<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
	
	<meta charset="UTF-8" />
	<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>
	
	<meta name="viewport" content="initial-scale=1.0" />	
		
	<link rel="pingback" href="https://www.onefm.com.my/xmlrpc.php" />
	<title>这样做，保证你有完美旅程！ - One FM</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.onefm.com.my/%e8%bf%99%e6%a0%b7%e5%81%9a%ef%bc%8c%e4%bf%9d%e8%af%81%e4%bd%a0%e6%9c%89%e5%ae%8c%e7%be%8e%e6%97%85%e7%a8%8b%ef%bc%81/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="这样做，保证你有完美旅程！ - One FM" />
<meta property="og:description" content="如果你不出去走走，你真的会以为这就是世界 旅游 让你看过许多人，听过许多故事， 度过春夏秋冬，留下许多回忆。 旅游让人从原来的窠臼中跳脱而出，从中慢慢学会长大&#8230; &#8230; 想必有股冲动，说走就走。 但旅旅前，除了比较机票和酒店住宿，还有什么事情该预先准备好呢？ Perfect Mate 一个好的旅伴，可以让旅途增色。 否则，一趟旅程后可能连朋友都没得做，从此不再来往。 怎么挑选完美旅伴呢？有几个特征供你参考。 &#8211; 专长是规划行程 &#8211; 方向感超好，简称人工GPS &#8211; 超会拍照！快门一按，凡人立马变超模！ &#8211; 省钱专家 &#8211; 吃货 （就算不好吃的东西，看他吃都觉得怎么那么好吃啊！） 如果你身边有这些朋友，马上tag 他，jio 他们一起去旅行吧！ Perfect Gadget 这个很重要！所以，要说三次。 万能插座！ 万能插座！ 万能插座！ Perfect Safe 很多人会将重要资料存在电话，万一旅途中手机不见，怎样？ 不妨旅行前，将所有个人资料 （护照、银行帐号等）和重要联系储存在电邮， 就算所有东西不见，仍可在警局上网开email。 Perfect One 一个人的旅行，可以享受自由自在。只不过，独自旅游要注意安全。 电影《127小时》提示了一个重要讯息，如果你打算一个人独自出游， 记得和家人、朋友告知一声，不要搞神秘装低调，且定时保平安。 建议有至少一个紧急联络人，告知对方你的旅程，住宿地点以及航班。 Perfect Celebration 预订机票和住宿前，不妨先登入国家观光旅游网站搜寻一整年将会进行的节庆盛事， 如传统祭典、电影节、音乐节、文化艺术节、时装周、世界锦标赛等等，让旅程增添更多趣味和回忆。 现在你准备好去旅行了吗？祝你旅途愉快！ PS：记得拍美美的照片跟我们分享唷！ &nbsp; &nbsp; 编辑：Jackson 图片来源：网络... Read More" />
<meta property="og:url" content="https://www.onefm.com.my/%e8%bf%99%e6%a0%b7%e5%81%9a%ef%bc%8c%e4%bf%9d%e8%af%81%e4%bd%a0%e6%9c%89%e5%ae%8c%e7%be%8e%e6%97%85%e7%a8%8b%ef%bc%81/" />
<meta property="og:site_name" content="One FM" />
<meta property="article:publisher" content="https://www.facebook.com/onefm/" />
<meta property="article:section" content="#OneLittleThing" />
<meta property="article:published_time" content="2018-03-12T13:17:33+00:00" />
<meta property="og:image" content="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12131434/step0002.jpg" />
<meta property="og:image:secure_url" content="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12131434/step0002.jpg" />
<meta property="og:image:width" content="794" />
<meta property="og:image:height" content="593" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="如果你不出去走走，你真的会以为这就是世界 旅游 让你看过许多人，听过许多故事， 度过春夏秋冬，留下许多回忆。 旅游让人从原来的窠臼中跳脱而出，从中慢慢学会长大&#8230; &#8230; 想必有股冲动，说走就走。 但旅旅前，除了比较机票和酒店住宿，还有什么事情该预先准备好呢？ Perfect Mate 一个好的旅伴，可以让旅途增色。 否则，一趟旅程后可能连朋友都没得做，从此不再来往。 怎么挑选完美旅伴呢？有几个特征供你参考。 &#8211; 专长是规划行程 &#8211; 方向感超好，简称人工GPS &#8211; 超会拍照！快门一按，凡人立马变超模！ &#8211; 省钱专家 &#8211; 吃货 （就算不好吃的东西，看他吃都觉得怎么那么好吃啊！） 如果你身边有这些朋友，马上tag 他，jio 他们一起去旅行吧！ Perfect Gadget 这个很重要！所以，要说三次。 万能插座！ 万能插座！ 万能插座！ Perfect Safe 很多人会将重要资料存在电话，万一旅途中手机不见，怎样？ 不妨旅行前，将所有个人资料 （护照、银行帐号等）和重要联系储存在电邮， 就算所有东西不见，仍可在警局上网开email。 Perfect One 一个人的旅行，可以享受自由自在。只不过，独自旅游要注意安全。 电影《127小时》提示了一个重要讯息，如果你打算一个人独自出游， 记得和家人、朋友告知一声，不要搞神秘装低调，且定时保平安。 建议有至少一个紧急联络人，告知对方你的旅程，住宿地点以及航班。 Perfect Celebration 预订机票和住宿前，不妨先登入国家观光旅游网站搜寻一整年将会进行的节庆盛事， 如传统祭典、电影节、音乐节、文化艺术节、时装周、世界锦标赛等等，让旅程增添更多趣味和回忆。 现在你准备好去旅行了吗？祝你旅途愉快！ PS：记得拍美美的照片跟我们分享唷！ &nbsp; &nbsp; 编辑：Jackson 图片来源：网络... Read More" />
<meta name="twitter:title" content="这样做，保证你有完美旅程！ - One FM" />
<meta name="twitter:site" content="@onefm881" />
<meta name="twitter:image" content="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12131434/step0002.jpg" />
<meta name="twitter:creator" content="@onefm881" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.onefm.com.my\/","name":"One FM","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.onefm.com.my\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.onefm.com.my\/%e8%bf%99%e6%a0%b7%e5%81%9a%ef%bc%8c%e4%bf%9d%e8%af%81%e4%bd%a0%e6%9c%89%e5%ae%8c%e7%be%8e%e6%97%85%e7%a8%8b%ef%bc%81\/","sameAs":["https:\/\/www.facebook.com\/onefm\/","https:\/\/www.instagram.com\/onefm881\/","https:\/\/www.youtube.com\/onefm881\/","https:\/\/www.pinterest.com\/onefm881\/","https:\/\/twitter.com\/onefm881"],"@id":"#organization","name":"One FM","logo":"https:\/\/s3-ap-southeast-1.amazonaws.com\/dev-assets.onefm.com.my\/wp-content\/uploads\/2017\/08\/16121507\/logo_onefm_200.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="One FM &raquo; Feed" href="https://www.onefm.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="One FM &raquo; Comments Feed" href="https://www.onefm.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="One FM &raquo; 这样做，保证你有完美旅程！ Comments Feed" href="https://www.onefm.com.my/%e8%bf%99%e6%a0%b7%e5%81%9a%ef%bc%8c%e4%bf%9d%e8%af%81%e4%bd%a0%e6%9c%89%e5%ae%8c%e7%be%8e%e6%97%85%e7%a8%8b%ef%bc%81/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.onefm.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-css'  href='https://www.onefm.com.my/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-floating-content-css'  href='https://www.onefm.com.my/wp-content/plugins/advanced-floating-content/public/css/advanced-floating-content-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cf7msm_styles-css'  href='https://www.onefm.com.my/wp-content/plugins/contact-form-7-multi-step-module/resources/cf7msm.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.onefm.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.onefm.com.my/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.onefm.com.my/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='post_grid_style-css'  href='https://www.onefm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/css/style-new.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.min-css'  href='https://www.onefm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/css/owl.carousel.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.onefm.com.my/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='https://www.onefm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/css/style-woocommerce.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='https://www.onefm.com.my/wp-content/plugins/post-grid-3.1.26/assets/global/css/style.skins.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='https://www.onefm.com.my/wp-content/plugins/post-grid-3.1.26/assets/global/css/style.layout.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='style.animate-css'  href='https://www.onefm.com.my/wp-content/plugins/post-grid-3.1.26/assets/global/css/animate.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.onefm.com.my/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://www.onefm.com.my/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-google-font-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='Montserrat-google-font-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700&#038;subset=latin&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/superfish/css/superfish.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='https://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/component.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.onefm.com.my/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/stylesheet/style-responsive.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/stylesheet/style-custom.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.onefm.com.my/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.onefm.com.my\/wp-admin\/admin-ajax.php","security":"8d0f951d59","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.onefm.com.my\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/advanced-floating-content/public/js/advanced-floating-content-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/www.onefm.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/js/scripts.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/js/jquery.mixitup.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/js/jquery.mixitup-pagination.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/js/masonry.pkgd.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/js/jquery-scrollto.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/js/owl.carousel.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/post-grid-3.1.26/assets/frontend/js/imagesloaded.pkgd.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='https://www.onefm.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.onefm.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.onefm.com.my/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.onefm.com.my/?p=38006' />
<link rel="alternate" type="application/json+oembed" href="https://www.onefm.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onefm.com.my%2F%25e8%25bf%2599%25e6%25a0%25b7%25e5%2581%259a%25ef%25bc%258c%25e4%25bf%259d%25e8%25af%2581%25e4%25bd%25a0%25e6%259c%2589%25e5%25ae%258c%25e7%25be%258e%25e6%2597%2585%25e7%25a8%258b%25ef%25bc%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onefm.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onefm.com.my%2F%25e8%25bf%2599%25e6%25a0%25b7%25e5%2581%259a%25ef%25bc%258c%25e4%25bf%259d%25e8%25af%2581%25e4%25bd%25a0%25e6%259c%2589%25e5%25ae%258c%25e7%25be%258e%25e6%2597%2585%25e7%25a8%258b%25ef%25bc%2581%2F&#038;format=xml" />
			<meta property="fb:pages" content="42443208327" />
			<link rel="shortcut icon" href="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2017/08/16123405/favicon.ico" type="image/x-icon" /><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="https://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/javascript/html5.js" type="text/javascript"></script>
<script src="https://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.onefm.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/



a.btn {
	display: inline-block;
	color: #666;
	background-color: #eee;
	text-transform: uppercase;
	letter-spacing: 2px;
	font-size: 10px;
	padding: 4px 30px;
	border-radius: 5px;
	-moz-border-radius: 5px;
	-webkit-border-radius: 5px;
	border: 1px solid rgba(0,0,0,0.3);
	border-bottom-width: 1px;
}

	a.btn:hover {
		background-color: #e3e3e3;
		border-color: rgba(0,0,0,0.5);
	}
	
	a.btn:active {
		background-color: #CCC;
		border-color: rgba(0,0,0,0.9);
	}

/* blue button */

a.btn.btn-blue {
	background-color: #699DB6;
	border-color: rgba(0,0,0,0.3);
	text-shadow: 0 1px 0 rgba(0,0,0,0.5);
	color: #FFF;
}

	a.btn.btn-blue:hover {
		background-color: #4F87A2;
		border-color: rgba(0,0,0,0.5);
	}
	
	a.btn.btn-blue:active {
		background-color: #3C677B;
		border-color: rgba(0,0,0,0.9);
	}

/* red button */

a.btn.btn-red {
	background-color: #E48681;
	border-color: rgba(0,0,0,0.3);
	text-shadow: 0 1px 0 rgba(0,0,0,0.5);
	color: #FFF;
}

	a.btn.btn-red:hover {
		background-color: #DA4F49;
		border-color: rgba(0,0,0,0.5);
	}
	
	a.btn.btn-red:active {
		background-color: #B32C24;
		border-color: rgba(0,0,0,0.9);
	}

.a_demo_two {
	background-color:#e22584;
	padding:10px;
	cursor: pointer;
	position:absolute;
	left: 775px;
	top:6px;
	font-family: 'Open Sans', sans-serif;
	font-size:14px;
	text-decoration:none;
	color:#fff;
	background-image: linear-gradient(bottom, rgb(177,32,125) 0%, rgb(177,32,125) 100%);
	box-shadow: inset 0px 1px 0px #c15299, 0px 6px 0px #6d1d50;
	border-radius: 5px;
}

.a_demo_two:active {
	top:7px;
	background-image: linear-gradient(bottom, rgb(177,32,125) 100%, rgb(177,32,125) 0%);
	box-shadow: inset 0px 1px 0px #b1207d, inset 0px -1px 0px #b1207d;
	color: #156785;
	text-shadow: 0px 1px 1px rgba(200,255,255,0.3);
	background: rgb(44,160,202);
}

/*button only display on mobile*/
@media only screen and (min-width:600px) {
            .hide-on-desktop, * [aria-labelledby='hide-on-desktop'] {
                display: none;
                max-height: 0;
                overflow: hidden;
            }
        }
.hide-on-desktop.a_demo_two{
}
/*button only display on mobile*/
		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<script type='text/javascript'>
			  (function() {
			    var useSSL = 'https:' == document.location.protocol;
			    var src = (useSSL ? 'https:' : 'http:') +
			        '//www.googletagservices.com/tag/js/gpt.js';
			    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			  })();
			</script>
<script type='text/javascript'>
						if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }

						  googletag.cmd.push(function() {
						    googletag.defineSlot('/1009103/one_lb', [728, 90], 'div-gpt-ad-1444353674497-0').addService(googletag.pubads());
						googletag.defineSlot('/1009103/one_lb_b', [728, 90], 'div-gpt-ad-1458704624623-0').addService(googletag.pubads());
						    googletag.defineSlot('/1009103/one_lb_c', [728, 90], 'div-gpt-ad-1458704624623-1').addService(googletag.pubads());
						googletag.defineSlot('/1009103/one_mrec', [300, 250], 'div-gpt-ad-1444353838707-0').addService(googletag.pubads());
						googletag.defineSlot('/1009103/one_mrec_b', [300, 250], 'div-gpt-ad-1444354049869-0').addService(googletag.pubads());
						googletag.defineSlot('/1009103/one_mrec_c', [300, 250], 'div-gpt-ad-1466484935211-0').addService(googletag.pubads());

						googletag.pubads().setTargeting("lotauds", lotaudsList);

						    googletag.pubads().enableSingleRequest();
						    googletag.pubads().collapseEmptyDivs();
						    googletag.pubads().enableSyncRendering();
						    googletag.enableServices();
						  });
						</script>		
					<script>
						var dataLayer = dataLayer || [];
					</script>
						
		
		<!-- here. same as google tag manager....  -->
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MG462TB');</script>
		<!-- End Google Tag Manager -->
</head>

<body class="post-template-default single single-post postid-38006 single-format-standard fully-background wpb-js-composer js-comp-ver-5.2 vc_responsive">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MG462TB"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
<img class="gdlr-full-boxed-background" src="" alt="" /><div class="body-wrapper gdlr-boxed-style style-header-1 float-menu float-sidebar" data-home="https://www.onefm.com.my" >
		
	<!-- top navigation -->
			<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-left">
					<div class="top-navigation-left-text">
						<a href="https://www.onefm.com.my/" style="margin-right: 20px;">HOME</a><a href="https://www.onefm.com.my/about/contact/" style="margin-right: 20px;">联络我们 CONTACT</a><a href="https://www.onefm.com.my/advertise-with-us/" style="margin-right: 20px;">ADVERTISE WITH US</a><a href="https://www.onefm.com.my/sitemap/" style="margin-right: 20px;">SITEMAP</a>					</div>
				</div>
				<div class="top-navigation-right">
					<div class="top-social-wrapper">
						<a href="#" class="btn" onclick="gigya.accounts.showScreenSet({screenSet:'onefm-RegistrationLogin'});">Login</a>
												<a class="hide-on-desktop" aria-labelledby="hide-on-desktop" style="mso-hide: all;" href="http://laylio.radioactive.sg/mediaprima-onefm" target="_blank"><i class="fa fa-play-circle-o"></i>线上收听</a>
					</div>
				</div>
				<div class="clear"></div>
				<div class="top-navigation-divider"></div>
			</div>
		</div>
		
	
		<header class="gdlr-header-wrapper normal-header"  >
	<script>$(document).ready(function(){$("#div-gpt-ad-1444353674497-0").css("display", "inherit");});</script><script>$(document).ready(function(){$("div.gdlr-logo img").css("display", "inherit");});</script>
		<!-- logo -->
		<div class="gdlr-header-container container">
			<div class="gdlr-header-inner">
				<!-- logo -->
				<div class="gdlr-logo">
					<a href="https://www.onefm.com.my" >
						<img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2017/08/16121507/logo_onefm_200.png" alt="" width="200" height="115" />					</a>
					<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-one-fm" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-34473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34473"><a href="https://www.onefm.com.my/morning-kaki/">#MorningKaki</a></li>
<li id="menu-item-31788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31788"><a>节目 Shows</a>
<ul class="dl-submenu">
	<li id="menu-item-31792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31792"><a>Weekdays</a>
	<ul class="dl-submenu">
		<li id="menu-item-34474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34474"><a href="https://www.onefm.com.my/morning-kaki/">Morning Kaki</a></li>
		<li id="menu-item-34050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34050"><a href="https://www.onefm.com.my/10-4-with-kyan-and-hana/">10-4 with Hana</a></li>
		<li id="menu-item-34023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34023"><a href="https://www.onefm.com.my/happy-hour/">Happy Hour</a></li>
		<li id="menu-item-34037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34037"><a href="https://www.onefm.com.my/%e5%bf%ab%e4%b9%90%e7%82%b9-happy-dedication/">快乐点 Happy Dedication</a></li>
	</ul>
</li>
	<li id="menu-item-31793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31793"><a>Saturday</a>
	<ul class="dl-submenu">
		<li id="menu-item-34039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34039"><a href="https://www.onefm.com.my/one-fm-ho-chak/">One FM Ho Chak!</a></li>
		<li id="menu-item-34040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34040"><a href="https://www.onefm.com.my/%e5%91%a8%e6%9c%ab%e8%8a%82%e7%9b%ae%e8%a1%a8/%e5%8a%b2%e7%88%8630%e6%8e%92%e8%a1%8c%e6%a6%9c-one-fm-top-30/">劲爆30排行榜 One FM Top 30</a></li>
	</ul>
</li>
	<li id="menu-item-31794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31794"><a>Sunday</a>
	<ul class="dl-submenu">
		<li id="menu-item-34041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34041"><a href="https://www.onefm.com.my/sunday-kopitiam/">Sunday Kopitiam</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-34068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34068"><a>生活</a>
<ul class="dl-submenu">
	<li id="menu-item-34110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34110"><a href="https://www.onefm.com.my/%e7%94%9f%e6%b4%bb-lifestyle/">生活 Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-34070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34070"><a>娱乐</a>
<ul class="dl-submenu">
	<li id="menu-item-34114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34114"><a href="https://www.onefm.com.my/%e5%a8%b1%e4%b9%90-entertainment/">娱乐 Entertainment</a></li>
</ul>
</li>
<li id="menu-item-34071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34071"><a>音乐</a>
<ul class="dl-submenu">
	<li id="menu-item-34113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34113"><a href="https://www.onefm.com.my/%e9%9f%b3%e4%b9%90-music/">音乐 Music</a></li>
</ul>
</li>
<li id="menu-item-34072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34072"><a>新闻</a>
<ul class="dl-submenu">
	<li id="menu-item-34112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34112"><a href="https://www.onefm.com.my/%e6%96%b0%e9%97%bb-news/">新闻 News</a></li>
</ul>
</li>
<li id="menu-item-34042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34042"><a>更多 More</a>
<ul class="dl-submenu">
	<li id="menu-item-34115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34115"><a href="https://www.onefm.com.my/one-tv/">One TV</a>
	<ul class="dl-submenu">
		<li id="menu-item-34058" class="menu-item menu-item-type-gs_sim menu-item-object-gs_sim menu-item-34058"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=LpLiLlwtrhw&amp;enhanceprivacy=1" title="单脚咬纸挑战！【E家玩么嘢】" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/LpLiLlwtrhw/hqdefault.jpg);" title="单脚咬纸挑战！【E家玩么嘢】" id="ytc_LpLiLlwtrhw"></span></a></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCXKqVoc7khb8cg3ugfrih4g" target="_blank" title="Visit our channel in new window/tab">Visit our channel</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></li>
	</ul>
</li>
	<li id="menu-item-34044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34044"><a>Info</a>
	<ul class="dl-submenu">
		<li id="menu-item-34479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34479"><a href="https://www.onefm.com.my/%e9%9f%b3%e4%b9%90%e8%af%84%e4%bc%b0/">音乐评估</a></li>
		<li id="menu-item-35484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35484"><a href="https://www.onefm.com.my/school_uni/">One FM 校园</a></li>
		<li id="menu-item-34047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34047"><a href="https://www.onefm.com.my/about/frequencies/">收听频道 Frequency</a></li>
		<li id="menu-item-34048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34048"><a href="https://www.onefm.com.my/one-fm%e6%89%8b%e6%9c%baapp%e4%b8%8b%e8%bd%bd/">One FM手机App下载</a></li>
		<li id="menu-item-34763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34763"><a href="https://www.onefm.com.my/category/join-us/">招贤纳才 Join Us</a></li>
		<li id="menu-item-36825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36825"><a href="https://www.onefm.com.my/one-fm-%e8%b5%84%e8%ae%af%e7%ab%99-info-board/">资讯站 Info Board</a></li>
		<li id="menu-item-34762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34762"><a href="https://www.onefm.com.my/category/latest-hit/winner-list-%e5%be%97%e5%a5%96%e5%90%8d%e5%8d%95/">Winner List 得奖名单</a></li>
		<li id="menu-item-36931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36931"><a href="https://www.onefm.com.my/keiping/">TraDigital Community</a></li>
	</ul>
</li>
	<li id="menu-item-36673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36673"><a href="https://www.onefm.com.my/%e4%b8%80%e4%b8%80%e7%94%b5%e5%ad%90%e6%bc%ab%e7%94%bb/">一一电子漫画</a></li>
	<li id="menu-item-34118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34118"><a href="https://www.onefm.com.my/%e7%85%a7%e7%89%87%e5%88%86%e4%ba%ab-gallery/">照片分享 Gallery</a></li>
</ul>
</li>
</ul></div>				</div>
				<div id="gdlr-logo-right-banner" class="gdlr-logo-right-banner"><!-- /1009103/one_lb -->
<div id="div-gpt-ad-1484706306588-0" style="height: 90px; width: 728px;"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1484706306588-0");});</script></div></div>				<div class="clear"></div>
			</div>
		</div>
		<!-- navigation -->
		<div id="gdlr-header-substitute" ></div><div class="gdlr-navigation-wrapper"><div class="gdlr-navigation-container container"><div class="gdlr-navigation-gimmick" id="gdlr-navigation-gimmick"></div><nav class="gdlr-navigation gdlr-align-left" id="gdlr-main-navigation" role="navigation"><ul id="menu-one-fm-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34473menu-item menu-item-type-post_type menu-item-object-page menu-item-34473 gdlr-normal-menu"><a href="https://www.onefm.com.my/morning-kaki/">#MorningKaki</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31788menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31788 gdlr-mega-menu"><a class="sf-with-ul-pre">节目 Shows</a><div class="sf-mega">
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31792" data-column="six columns" data-size="1/2"><a class="sf-with-ul-pre">Weekdays</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34474"><a href="https://www.onefm.com.my/morning-kaki/"><i class="fa fa-music"></i>Morning Kaki</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34050"><a href="https://www.onefm.com.my/10-4-with-kyan-and-hana/"><i class="fa fa-music"></i>10-4 with Hana</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34023"><a href="https://www.onefm.com.my/happy-hour/"><i class="fa fa-music"></i>Happy Hour</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34037"><a href="https://www.onefm.com.my/%e5%bf%ab%e4%b9%90%e7%82%b9-happy-dedication/"><i class="fa fa-music"></i>快乐点 Happy Dedication</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31793" data-column="six columns" data-size="1/2"><a class="sf-with-ul-pre">Saturday</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34039"><a href="https://www.onefm.com.my/one-fm-ho-chak/"><i class="fa fa-headphones"></i>One FM Ho Chak!</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34040"><a href="https://www.onefm.com.my/%e5%91%a8%e6%9c%ab%e8%8a%82%e7%9b%ae%e8%a1%a8/%e5%8a%b2%e7%88%8630%e6%8e%92%e8%a1%8c%e6%a6%9c-one-fm-top-30/">劲爆30排行榜 One FM Top 30</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31794" data-column="six columns" data-size="1/2"><a class="sf-with-ul-pre">Sunday</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34041"><a href="https://www.onefm.com.my/sunday-kopitiam/"><i class="fa fa-headphones"></i>Sunday Kopitiam</a></li>
	</ul>
</li>
</ul>
</div></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34068menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34068 gdlr-mega-menu"><a class="sf-with-ul-pre">生活</a><div class="sf-mega">
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34110" data-column="twelve columns" data-size="1/1"><a href="https://www.onefm.com.my/%e7%94%9f%e6%b4%bb-lifestyle/">生活 Lifestyle</a><div class="gdlr-mega-section-content"><div class="gdlr-blog-nav-shortcode" ><div class="clear"></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e8%bf%99%e6%a0%b7%e5%81%9a%ef%bc%8c%e4%bf%9d%e8%af%81%e4%bd%a0%e6%9c%89%e5%ae%8c%e7%be%8e%e6%97%85%e7%a8%8b%ef%bc%81/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12131434/step0002-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/%e8%bf%99%e6%a0%b7%e5%81%9a%ef%bc%8c%e4%bf%9d%e8%af%81%e4%bd%a0%e6%9c%89%e5%ae%8c%e7%be%8e%e6%97%85%e7%a8%8b%ef%bc%81/" >这样做，保证你有完美旅程！</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e4%bd%a0%e7%9a%84%e5%a5%b3%e6%9c%8b%e5%8f%8b%e6%98%af%e5%90%a6%e5%af%b9%e4%bd%a0%e7%9c%9f%e5%bf%83%ef%bc%9f%e4%bd%a0%e7%bb%9d%e5%af%b9%e6%84%9f%e5%8f%97%e5%88%b0%ef%bc%8c%e5%b0%b1%e7%9c%8b%e4%bd%a0/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/09121016/step00011-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/%e4%bd%a0%e7%9a%84%e5%a5%b3%e6%9c%8b%e5%8f%8b%e6%98%af%e5%90%a6%e5%af%b9%e4%bd%a0%e7%9c%9f%e5%bf%83%ef%bc%9f%e4%bd%a0%e7%bb%9d%e5%af%b9%e6%84%9f%e5%8f%97%e5%88%b0%ef%bc%8c%e5%b0%b1%e7%9c%8b%e4%bd%a0/" >你的女朋友是否对你真心？你绝对感受到，就看你是否接受到&#8230;&#8230;</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e4%b8%ba%e7%94%9f%e6%b4%bb%e5%a2%9e%e6%b7%bb%e8%89%b2%e5%bd%a9%ef%bc%8c%e5%b1%95%e5%bc%80%e4%bd%a0%e7%9a%84%e5%ae%8c%e7%be%8e%e6%97%85%e7%a8%8b/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/06164214/004-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/%e4%b8%ba%e7%94%9f%e6%b4%bb%e5%a2%9e%e6%b7%bb%e8%89%b2%e5%bd%a9%ef%bc%8c%e5%b1%95%e5%bc%80%e4%bd%a0%e7%9a%84%e5%ae%8c%e7%be%8e%e6%97%85%e7%a8%8b/" >为生活增添色彩，展开你的完美旅程</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e5%85%83%e5%ae%b5%e8%8a%82%e8%a6%81%e5%88%b0%e4%ba%86%ef%bc%81%e5%91%8a%e8%af%89%e4%bd%a0%e8%bf%bd%e5%a5%b3%e7%94%9f%e7%9a%84%e5%b0%8f%e7%a6%81%e5%bf%8c%ef%bc%81/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/01105638/step0001-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/%e5%85%83%e5%ae%b5%e8%8a%82%e8%a6%81%e5%88%b0%e4%ba%86%ef%bc%81%e5%91%8a%e8%af%89%e4%bd%a0%e8%bf%bd%e5%a5%b3%e7%94%9f%e7%9a%84%e5%b0%8f%e7%a6%81%e5%bf%8c%ef%bc%81/" >元宵节要到了！告诉你追女生的小禁忌！</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e7%8a%af%e5%9b%b0%ef%bc%81%e4%b8%8a%e7%8f%ad%e4%b8%8a%e8%af%be%e5%a5%bd%e6%83%b3%e7%9d%a1%e8%a7%89%ef%bc%8c%e8%af%a5%e6%80%8e%e4%b9%88%e5%8a%9e%ef%bc%9f/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/02/26121443/step00015-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/%e7%8a%af%e5%9b%b0%ef%bc%81%e4%b8%8a%e7%8f%ad%e4%b8%8a%e8%af%be%e5%a5%bd%e6%83%b3%e7%9d%a1%e8%a7%89%ef%bc%8c%e8%af%a5%e6%80%8e%e4%b9%88%e5%8a%9e%ef%bc%9f/" >犯困！上班上课好想睡觉，该怎么办？</a></div></div></div><div class="clear"></div></div></div></li>
</ul>
</div></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34070menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34070 gdlr-mega-menu"><a class="sf-with-ul-pre">娱乐</a><div class="sf-mega">
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34114" data-column="twelve columns" data-size="1/1"><a href="https://www.onefm.com.my/%e5%a8%b1%e4%b9%90-entertainment/">娱乐 Entertainment</a><div class="gdlr-mega-section-content"><div class="gdlr-blog-nav-shortcode" ><div class="clear"></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e6%94%b9%e7%bc%96%e8%87%aa%e3%80%8a%e8%a5%bf%e6%b8%b8%e8%ae%b0%e3%80%8b%e7%9a%84%e9%9f%a9%e5%89%a7%e3%80%8a%e8%8a%b1%e6%b8%b8%e8%ae%b0%e3%80%8b%ef%bc%8c%e8%ae%a9%e5%94%90%e4%b8%89%e8%97%8f%e5%92%8c/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/02/22125519/hua-fea-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/%e6%94%b9%e7%bc%96%e8%87%aa%e3%80%8a%e8%a5%bf%e6%b8%b8%e8%ae%b0%e3%80%8b%e7%9a%84%e9%9f%a9%e5%89%a7%e3%80%8a%e8%8a%b1%e6%b8%b8%e8%ae%b0%e3%80%8b%ef%bc%8c%e8%ae%a9%e5%94%90%e4%b8%89%e8%97%8f%e5%92%8c/" >改编自《西游记》的韩剧《花游记》，让唐三藏和孙悟空谈恋爱？！而且人物设定像《鬼怪》？</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e4%b8%ba%e7%88%b1%e8%a1%8c%e5%96%84-%e5%b0%8f%e9%bb%84%e8%8a%b1%e9%82%80%e8%af%b7%e4%bd%a0%e5%8f%82%e4%b8%8e%e6%85%88%e5%96%84%e6%99%9a%e5%ae%b4/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/02/19113058/step00012-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/%e4%b8%ba%e7%88%b1%e8%a1%8c%e5%96%84-%e5%b0%8f%e9%bb%84%e8%8a%b1%e9%82%80%e8%af%b7%e4%bd%a0%e5%8f%82%e4%b8%8e%e6%85%88%e5%96%84%e6%99%9a%e5%ae%b4/" >为爱行善 ~ 小黄花邀请你参与慈善晚宴</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e9%9c%80%e8%a6%81%e7%96%97%e6%84%88%e7%9a%84%e6%9c%8b%e5%8f%8b%ef%bc%8c%e4%bd%a0%e5%90%ac%e4%ba%86%e8%83%a1%e5%a4%8f%e7%9a%84%e3%80%8a%e5%bf%b5%e3%80%8b%e5%90%97%ef%bc%9f/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/02/13104436/hu-xia1-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/%e9%9c%80%e8%a6%81%e7%96%97%e6%84%88%e7%9a%84%e6%9c%8b%e5%8f%8b%ef%bc%8c%e4%bd%a0%e5%90%ac%e4%ba%86%e8%83%a1%e5%a4%8f%e7%9a%84%e3%80%8a%e5%bf%b5%e3%80%8b%e5%90%97%ef%bc%9f/" >需要疗愈的朋友，你听了胡夏的《念》吗？</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e6%b8%b8%e5%ad%90-vs-%e9%83%bd%e5%b8%82%e4%ba%ba-%e8%bf%87%e5%b9%b4%e7%9a%84-pattern/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/02/07145339/794-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/%e6%b8%b8%e5%ad%90-vs-%e9%83%bd%e5%b8%82%e4%ba%ba-%e8%bf%87%e5%b9%b4%e7%9a%84-pattern/" >游子 VS 都市人 过年的 pattern</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e3%80%8a%e5%a8%b1%e5%8d%8f30%e3%80%8b%e7%ac%ac%e4%ba%8c%e8%bd%ae%e5%85%a5%e5%9b%b4%e5%90%8d%e5%8d%95/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/02/12102931/nicholas-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/%e3%80%8a%e5%a8%b1%e5%8d%8f30%e3%80%8b%e7%ac%ac%e4%ba%8c%e8%bd%ae%e5%85%a5%e5%9b%b4%e5%90%8d%e5%8d%95/" >《娱协30》第二轮入围名单</a></div></div></div><div class="clear"></div></div></div></li>
</ul>
</div></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34071menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34071 gdlr-mega-menu"><a class="sf-with-ul-pre">音乐</a><div class="sf-mega">
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34113" data-column="twelve columns" data-size="1/1"><a href="https://www.onefm.com.my/%e9%9f%b3%e4%b9%90-music/">音乐 Music</a><div class="gdlr-mega-section-content"><div class="gdlr-blog-nav-shortcode" ><div class="clear"></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/one-fm%e3%80%8a%e8%81%9a%e5%bf%83%e5%b9%b4%e3%80%8bmv-%e6%8b%8d%e6%91%84%e8%8a%b1%e7%b5%ae%ef%bc%81%e6%9c%89%e4%ba%ba%e5%b0%b1%e6%98%af%e4%b8%8d%e8%a6%81%e5%a5%bd%e5%a5%bd%e6%8b%8d%e7%be%8e%e7%85%a7/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/01/26150120/IMG_1665-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/one-fm%e3%80%8a%e8%81%9a%e5%bf%83%e5%b9%b4%e3%80%8bmv-%e6%8b%8d%e6%91%84%e8%8a%b1%e7%b5%ae%ef%bc%81%e6%9c%89%e4%ba%ba%e5%b0%b1%e6%98%af%e4%b8%8d%e8%a6%81%e5%a5%bd%e5%a5%bd%e6%8b%8d%e7%be%8e%e7%85%a7/" >One FM《聚心年》MV 拍摄花絮！有人就是不要好好拍美照～</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e9%b8%a1%e7%9a%ae%e7%96%99%e7%98%a9%ef%bc%81%e6%9e%97%e4%bf%8a%e6%9d%b0%e6%8b%a5%e6%9c%89%e8%a2%ab%e5%a4%a9%e4%bd%bf%e5%90%bb%e8%bf%87%e7%9a%84%e5%a3%b0%e9%9f%b3%ef%bc%81/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2017/12/19125642/step00012-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/%e9%b8%a1%e7%9a%ae%e7%96%99%e7%98%a9%ef%bc%81%e6%9e%97%e4%bf%8a%e6%9d%b0%e6%8b%a5%e6%9c%89%e8%a2%ab%e5%a4%a9%e4%bd%bf%e5%90%bb%e8%bf%87%e7%9a%84%e5%a3%b0%e9%9f%b3%ef%bc%81/" >鸡皮疙瘩！林俊杰拥有被天使吻过的声音！</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/amei-%e5%bc%a0%e6%83%a0%e5%a6%b9%e5%9c%a8%e4%ba%ac%e4%b8%be%e8%a1%8c%e5%85%a8%e6%96%b0%e5%9b%bd%e8%af%ad%e4%b8%93%e8%be%91%e3%80%8a%e5%81%b7%e6%95%85%e4%ba%8b%e7%9a%84%e4%ba%ba%e3%80%8b%e4%ba%9a/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2017/12/15095959/amei004-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/amei-%e5%bc%a0%e6%83%a0%e5%a6%b9%e5%9c%a8%e4%ba%ac%e4%b8%be%e8%a1%8c%e5%85%a8%e6%96%b0%e5%9b%bd%e8%af%ad%e4%b8%93%e8%be%91%e3%80%8a%e5%81%b7%e6%95%85%e4%ba%8b%e7%9a%84%e4%ba%ba%e3%80%8b%e4%ba%9a/" >aMEI 张惠妹在京举行全新国语专辑《偷故事的人》亚洲见面分享会</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e5%91%a8%e6%9d%b0%e4%bc%a6%e6%8f%ad%e7%a7%98%e3%80%8a%e8%be%be%e5%b0%94%e6%96%87%e3%80%8b%e8%83%8c%e5%90%8e%e6%95%85%e4%ba%8b-%e9%99%88%e5%a5%95%e8%bf%85%e4%bb%bb%e6%80%a7%e4%b8%8d/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2017/09/07150728/8TV-SING-CHINA-S2-EPS-9-21-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/%e5%91%a8%e6%9d%b0%e4%bc%a6%e6%8f%ad%e7%a7%98%e3%80%8a%e8%be%be%e5%b0%94%e6%96%87%e3%80%8b%e8%83%8c%e5%90%8e%e6%95%85%e4%ba%8b-%e9%99%88%e5%a5%95%e8%bf%85%e4%bb%bb%e6%80%a7%e4%b8%8d/" >周杰伦揭秘《达尔文》背后故事  陈奕迅“任性”不用“复活”名额</a></div></div></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e8%8e%ab%e6%96%87%e8%94%9a%e6%9c%80%e6%96%b0%e5%8d%95%e6%9b%b2%e3%80%8ai-do%e3%80%8b%ef%bc%8c%e5%a5%b9%e4%b8%ba%e7%88%b1%e5%81%9a%e8%bf%87%e6%9c%80%e7%96%af%e7%8b%82%e7%9a%84%e4%ba%8b%e7%ab%9f/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2017/08/29131745/k-fea-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/%e8%8e%ab%e6%96%87%e8%94%9a%e6%9c%80%e6%96%b0%e5%8d%95%e6%9b%b2%e3%80%8ai-do%e3%80%8b%ef%bc%8c%e5%a5%b9%e4%b8%ba%e7%88%b1%e5%81%9a%e8%bf%87%e6%9c%80%e7%96%af%e7%8b%82%e7%9a%84%e4%ba%8b%e7%ab%9f/" >莫文蔚最新单曲《I Do》，她为爱做过最疯狂的事竟然是</a></div></div></div><div class="clear"></div></div></div></li>
</ul>
</div></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34072menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34072 gdlr-mega-menu"><a class="sf-with-ul-pre">新闻</a><div class="sf-mega">
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34112" data-column="twelve columns" data-size="1/1"><a href="https://www.onefm.com.my/%e6%96%b0%e9%97%bb-news/">新闻 News</a><div class="gdlr-mega-section-content"><div class="gdlr-blog-nav-shortcode" ><div class="clear"></div><div class="one-fifth column"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e7%87%83%e6%b2%b9%e9%9b%b6%e5%94%ae%e4%bb%b7%e6%a0%bc%e4%b8%80%e5%be%8b%e6%b6%a8%e4%bb%b7-7%e6%9c%886%e6%97%a5%e8%87%b312%e6%97%a5/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2017/07/01094637/Untitled4-733x330.png" alt="" width="733" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/%e7%87%83%e6%b2%b9%e9%9b%b6%e5%94%ae%e4%bb%b7%e6%a0%bc%e4%b8%80%e5%be%8b%e6%b6%a8%e4%bb%b7-7%e6%9c%886%e6%97%a5%e8%87%b312%e6%97%a5/" >燃油零售价格一律涨价  7月6日至12日</a></div></div></div><div class="clear"></div></div></div></li>
</ul>
</div></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34042menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34042 gdlr-mega-menu"><a class="sf-with-ul-pre">更多 More</a><div class="sf-mega">
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34115" data-column="one-fifth column" data-size="1/5"><a href="https://www.onefm.com.my/one-tv/" class="sf-with-ul-pre"><i class="fa fa-youtube"></i>One TV</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-gs_sim menu-item-object-gs_sim menu-item-34058"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=LpLiLlwtrhw&amp;enhanceprivacy=1" title="单脚咬纸挑战！【E家玩么嘢】" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/LpLiLlwtrhw/hqdefault.jpg);" title="单脚咬纸挑战！【E家玩么嘢】" id="ytc_LpLiLlwtrhw"></span></a></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCXKqVoc7khb8cg3ugfrih4g" target="_blank" title="Visit our channel in new window/tab">Visit our channel</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34044" data-column="one-fifth column" data-size="1/5"><a class="sf-with-ul-pre">Info</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34479"><a href="https://www.onefm.com.my/%e9%9f%b3%e4%b9%90%e8%af%84%e4%bc%b0/"><i class="fa fa-trophy"></i>音乐评估</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35484"><a href="https://www.onefm.com.my/school_uni/"><i class="fa fa-graduation-cap"></i>One FM 校园</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34047"><a href="https://www.onefm.com.my/about/frequencies/"><i class="fa fa-signal"></i>收听频道 Frequency</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34048"><a href="https://www.onefm.com.my/one-fm%e6%89%8b%e6%9c%baapp%e4%b8%8b%e8%bd%bd/"><i class="fa fa-download"></i>One FM手机App下载</a></li>
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34763"><a href="https://www.onefm.com.my/category/join-us/"><i class="fa fa-briefcase"></i>招贤纳才 Join Us</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36825"><a href="https://www.onefm.com.my/one-fm-%e8%b5%84%e8%ae%af%e7%ab%99-info-board/"><i class="fa fa-info"></i>资讯站 Info Board</a></li>
		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34762"><a href="https://www.onefm.com.my/category/latest-hit/winner-list-%e5%be%97%e5%a5%96%e5%90%8d%e5%8d%95/"><i class="fa fa-money"></i>Winner List 得奖名单</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36931"><a href="https://www.onefm.com.my/keiping/"><i class="fa fa-star"></i>TraDigital Community</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36673" data-column="two-fifth columns" data-size="2/5"><a href="https://www.onefm.com.my/%e4%b8%80%e4%b8%80%e7%94%b5%e5%ad%90%e6%bc%ab%e7%94%bb/">一一电子漫画</a><div class="gdlr-mega-section-content"><div class="gdlr-blog-nav-shortcode" ><div class="clear"></div><div class="six columns"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e4%b8%80%e4%b8%80%e7%94%b5%e5%ad%90%e6%bc%ab%e7%94%bb%ef%bc%9a%e5%9b%bd%e9%99%85%e5%a6%87%e5%a5%b3%e8%8a%82%e5%bf%ab%e4%b9%90/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/09103500/comic_mh3-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/%e4%b8%80%e4%b8%80%e7%94%b5%e5%ad%90%e6%bc%ab%e7%94%bb%ef%bc%9a%e5%9b%bd%e9%99%85%e5%a6%87%e5%a5%b3%e8%8a%82%e5%bf%ab%e4%b9%90/" >一一电子漫画：国际妇女节快乐</a></div></div></div><div class="six columns"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e4%b8%80%e4%b8%80%e7%94%b5%e5%ad%90%e6%bc%ab%e7%94%bb-%e5%85%83%e5%ae%b5%e8%8a%82/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/06152707/comic_mh2-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/%e4%b8%80%e4%b8%80%e7%94%b5%e5%ad%90%e6%bc%ab%e7%94%bb-%e5%85%83%e5%ae%b5%e8%8a%82/" >一一电子漫画: 元宵节</a></div></div></div><div class="clear"></div></div></div></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34118" data-column="one-fifth column" data-size="1/5"><a href="https://www.onefm.com.my/%e7%85%a7%e7%89%87%e5%88%86%e4%ba%ab-gallery/">照片分享 Gallery</a><div class="gdlr-mega-section-content"><div class="gdlr-blog-nav-shortcode" ><div class="clear"></div><div class="twelve columns"><div class="gdlr-blog-nav-item gdlr-item" ><div class="gdlr-blog-nav-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/morningkaki-%e6%88%b7%e5%a4%96%e7%9b%b4%e6%92%ad/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2017/08/23105727/WJNK7190-750x330.jpg" alt="" width="750" height="330" /><div class="gdlr-blog-overlay"></div></a></div><div class="gdlr-blog-nav-title" ><a href="https://www.onefm.com.my/morningkaki-%e6%88%b7%e5%a4%96%e7%9b%b4%e6%92%ad/" >#MorningKaki 户外直播</a></div></div></div><div class="clear"></div></div></div></li>
</ul>
</div></li>
</ul><a onclick="window.open('http://laylio.radioactive.sg/mediaprima-onefm','launcher','width=1050,height=600')" class="a_demo_two" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><font color="#ffffff"><i class="fa fa-play-circle-o"></i> 线上收听</font></a>
<i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button" ></i>
<div class="gdlr-menu-search" id="gdlr-menu-search">
	<form method="get" id="searchform" action="https://www.onefm.com.my/">
				<div class="search-text">
			<input type="text" value="Type Keywords" name="s" autocomplete="off" data-default="Type Keywords" />
		</div>
		<input type="submit" value="" />
		<div class="clear"></div>
	</form>	
</div>	
</nav><div class="clear"></div></div></div>		<div class="clear"></div>
	</header>
	
	<div class="gdlr-breadcrumbs-container container" ><div class="gdlr-custom-breadcrumbs"><a href="https://www.onefm.com.my">Home</a> <span class="gdlr-separator">></span> <a href="https://www.onefm.com.my/category/onelittlething/">#OneLittleThing</a> <span class="gdlr-separator">></span> <span class="current">这样做，保证你有完美旅程！</span></div></div>		
		<div class="gdlr-page-title-wrapper gdlr-blog-page-title-wrapper">
			<div class="gdlr-page-title-container container" >
				<h1 class="gdlr-page-title">这样做，保证你有完美旅程！</h1>
				<div class="gdlr-blog-page-caption"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.onefm.com.my/2018/03/12/">12 Mar 2018</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="https://www.onefm.com.my/author/stephany/" title="Posts by Stephany" rel="author">Stephany</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="https://www.onefm.com.my/%e8%bf%99%e6%a0%b7%e5%81%9a%ef%bc%8c%e4%bf%9d%e8%af%81%e4%bd%a0%e6%9c%89%e5%ae%8c%e7%be%8e%e6%97%85%e7%a8%8b%ef%bc%81/#respond">0 Comment</a></div><div class="clear"></div></div>
								<div class="gdlr-blog-page-caption-category"><div class="blog-info blog-category"><i class="fa fa-folder"></i><a href="https://www.onefm.com.my/category/onelittlething/" rel="tag">#OneLittleThing</a><span class="sep">,</span> <a href="https://www.onefm.com.my/category/onelittlething/lifestyle/%e6%97%85%e6%b8%b8-travel/" rel="tag">旅游 Travel</a><span class="sep">,</span> <a href="https://www.onefm.com.my/category/onelittlething/lifestyle/" rel="tag">生活 Lifestyle</a></div><div class="clear"></div></div>
							</div>	
		</div>	
		<!-- is search -->	<div class="content-wrapper">
<div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-single gdlr-item-start-content">

						<!-- get the content based on post format -->
						
<article id="post-38006" class="post-38006 post type-post status-publish format-standard has-post-thumbnail hentry category-onelittlething category--travel category-lifestyle">
	<div class="gdlr-standard-style">
		<div class="gdlr-blog-thumbnail"><a href="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12131434/step0002.jpg" data-rel="fancybox" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12131434/step0002.jpg" alt="" width="794" height="593" /></a></div>		
		
		<div class="blog-content-wrapper" >
			<div class="gdlr-blog-content"><h4><strong><u>如果你不出去走走，你真的会以为这就是世界</u></strong></h4>
<p>旅游</p>
<p>让你看过许多人，听过许多故事，</p>
<p>度过春夏秋冬，留下许多回忆。</p>
<p>旅游让人从原来的窠臼中跳脱而出，从中慢慢学会长大&#8230; &#8230;</p>
<p><img class="alignnone size-full wp-image-37992" src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12114258/step0001.png" alt="" width="450" height="347" srcset="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12114258/step0001.png 450w, https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12114258/step0001-300x231.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>想必有股冲动，说走就走。</p>
<p>但旅旅前，除了比较机票和酒店住宿，还有什么事情该预先准备好呢？</p>
<p><strong><u>Perfect Mate</u></strong></p>
<p>一个好的旅伴，可以让旅途增色。</p>
<p>否则，一趟旅程后可能连朋友都没得做，从此不再来往。</p>
<p>怎么挑选完美旅伴呢？有几个特征供你参考。</p>
<p>&#8211; 专长是规划行程</p>
<p>&#8211; 方向感超好，简称人工GPS</p>
<p>&#8211; 超会拍照！快门一按，凡人立马变超模！</p>
<p>&#8211; 省钱专家</p>
<p>&#8211; 吃货 （就算不好吃的东西，看他吃都觉得怎么那么好吃啊！）</p>
<p>如果你身边有这些朋友，马上tag 他，jio 他们一起去旅行吧！</p>
<p><img class="alignnone size-full wp-image-37993" src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12114555/step0002.png" alt="" width="520" height="278" srcset="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12114555/step0002.png 520w, https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12114555/step0002-300x160.png 300w" sizes="(max-width: 520px) 100vw, 520px" /></p>
<p><strong><u>Perfect Gadget</u></strong></p>
<p>这个很重要！所以，要说三次。</p>
<p>万能插座！</p>
<p>万能插座！</p>
<p>万能插座！</p>
<p><strong><u>Perfect Safe</u></strong></p>
<p>很多人会将重要资料存在电话，万一旅途中手机不见，怎样？</p>
<p>不妨旅行前，将所有个人资料 （护照、银行帐号等）和重要联系储存在电邮，</p>
<p>就算所有东西不见，仍可在警局上网开email。</p>
<p><img class="alignnone size-full wp-image-37994" src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12114804/step0001-1.png" alt="" width="950" height="276" srcset="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12114804/step0001-1.png 950w, https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12114804/step0001-1-300x87.png 300w, https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12114804/step0001-1-768x223.png 768w" sizes="(max-width: 950px) 100vw, 950px" /></p>
<p><strong><u>Perfect One</u></strong></p>
<p>一个人的旅行，可以享受自由自在。只不过，独自旅游要注意安全。</p>
<p>电影《127小时》提示了一个重要讯息，如果你打算一个人独自出游，</p>
<p>记得和家人、朋友告知一声，不要搞神秘装低调，且定时保平安。</p>
<p>建议有至少一个紧急联络人，告知对方你的旅程，住宿地点以及航班。</p>
<p><img class="alignnone size-full wp-image-37995" src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12115944/step0002-1.png" alt="" width="580" height="404" srcset="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12115944/step0002-1.png 580w, https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12115944/step0002-1-300x209.png 300w" sizes="(max-width: 580px) 100vw, 580px" /></p>
<p><strong><u>Perfect Celebration</u></strong></p>
<p>预订机票和住宿前，不妨先登入国家观光旅游网站搜寻一整年将会进行的节庆盛事，</p>
<p>如传统祭典、电影节、音乐节、文化艺术节、时装周、世界锦标赛等等，让旅程增添更多趣味和回忆。</p>
<p><img class="alignnone size-full wp-image-37996" src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12120145/step0004.png" alt="" width="440" height="339" srcset="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12120145/step0004.png 440w, https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12120145/step0004-300x231.png 300w" sizes="(max-width: 440px) 100vw, 440px" /></p>
<p>现在你准备好去旅行了吗？祝你旅途愉快！<br />
PS：记得拍美美的照片跟我们分享唷！</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>编辑：Jackson<br />
图片来源：网络</p>
<div class="wpusb wpusb-rounded " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.onefm.com.my%2F%25e8%25bf%2599%25e6%25a0%25b7%25e5%2581%259a%25ef%25bc%258c%25e4%25bf%259d%25e8%25af%2581%25e4%25bd%25a0%25e6%259c%2589%25e5%25ae%258c%25e7%25be%258e%25e6%2597%2585%25e7%25a8%258b%25ef%25bc%2581%2F" data-element-title="%E8%BF%99%E6%A0%B7%E5%81%9A%EF%BC%8C%E4%BF%9D%E8%AF%81%E4%BD%A0%E6%9C%89%E5%AE%8C%E7%BE%8E%E6%97%85%E7%A8%8B%EF%BC%81" data-attr-reference="38006" data-attr-nonce="f8956a367f" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share" > <div class="wpusb-title"> <span>Share this page on:</span> </div><div class="wpusb-item wpusb-facebook " data-referrer="facebook" data-ref-title="Share"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.onefm.com.my%2F%25e8%25bf%2599%25e6%25a0%25b7%25e5%2581%259a%25ef%25bc%258c%25e4%25bf%259d%25e8%25af%2581%25e4%25bd%25a0%25e6%259c%2589%25e5%25ae%258c%25e7%25be%258e%25e6%2597%2585%25e7%25a8%258b%25ef%25bc%2581%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow"> <i class="wpusb-icon-facebook-rounded "></i> </a></div><div class="wpusb-item wpusb-like " data-referrer="like" data-ref-title="Like"><a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.onefm.com.my%2F%25e8%25bf%2599%25e6%25a0%25b7%25e5%2581%259a%25ef%25bc%258c%25e4%25bf%259d%25e8%25af%2581%25e4%25bd%25a0%25e6%259c%2589%25e5%25ae%258c%25e7%25be%258e%25e6%2597%2585%25e7%25a8%258b%25ef%25bc%2581%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Like on Facebook" rel="nofollow"> <i class="wpusb-icon-like-rounded "></i> </a></div><div class="wpusb-item wpusb-messenger " data-referrer="messenger" data-ref-title="Messenger"><a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.onefm.com.my%2F%25e8%25bf%2599%25e6%25a0%25b7%25e5%2581%259a%25ef%25bc%258c%25e4%25bf%259d%25e8%25af%2581%25e4%25bd%25a0%25e6%259c%2589%25e5%25ae%258c%25e7%25be%258e%25e6%2597%2585%25e7%25a8%258b%25ef%25bc%2581%2F&redirect_uri=https%3A%2F%2Fwww.onefm.com.my%2F%25e8%25bf%2599%25e6%25a0%25b7%25e5%2581%259a%25ef%25bc%258c%25e4%25bf%259d%25e8%25af%2581%25e4%25bd%25a0%25e6%259c%2589%25e5%25ae%258c%25e7%25be%258e%25e6%2597%2585%25e7%25a8%258b%25ef%25bc%2581%2F" target="_blank" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.onefm.com.my%2F%25e8%25bf%2599%25e6%25a0%25b7%25e5%2581%259a%25ef%25bc%258c%25e4%25bf%259d%25e8%25af%2581%25e4%25bd%25a0%25e6%259c%2589%25e5%25ae%258c%25e7%25be%258e%25e6%2597%2585%25e7%25a8%258b%25ef%25bc%2581%2F" class="wpusb-button wpusb-btn " title="Send on Facebook Messenger" rel="nofollow"> <i class="wpusb-icon-messenger-rounded "></i> </a></div><div class="wpusb-item wpusb-twitter " data-referrer="twitter" data-ref-title="Tweet"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.onefm.com.my%2F%25e8%25bf%2599%25e6%25a0%25b7%25e5%2581%259a%25ef%25bc%258c%25e4%25bf%259d%25e8%25af%2581%25e4%25bd%25a0%25e6%259c%2589%25e5%25ae%258c%25e7%25be%258e%25e6%2597%2585%25e7%25a8%258b%25ef%25bc%2581%2F&text=One FM: %E8%BF%99%E6%A0%B7%E5%81%9A%EF%BC%8C%E4%BF%9D%E8%AF%81%E4%BD%A0%E6%9C%89%E5%AE%8C%E7%BE%8E%E6%97%85%E7%A8%8B%EF%BC%81&via=onefm881&hashtags=OneFM, 最Hit" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow"> <i class="wpusb-icon-twitter-rounded "></i> </a></div><div class="wpusb-item wpusb-google-plus " data-referrer="google-plus" data-ref-title="Share"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.onefm.com.my%2F%25e8%25bf%2599%25e6%25a0%25b7%25e5%2581%259a%25ef%25bc%258c%25e4%25bf%259d%25e8%25af%2581%25e4%25bd%25a0%25e6%259c%2589%25e5%25ae%258c%25e7%25be%258e%25e6%2597%2585%25e7%25a8%258b%25ef%25bc%2581%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Google+" rel="nofollow"> <i class="wpusb-icon-google-plus-rounded "></i> </a></div><div class="wpusb-item wpusb-whatsapp " data-referrer="whatsapp" data-ref-title="Share"><a href="whatsapp://send?text=%E8%BF%99%E6%A0%B7%E5%81%9A%EF%BC%8C%E4%BF%9D%E8%AF%81%E4%BD%A0%E6%9C%89%E5%AE%8C%E7%BE%8E%E6%97%85%E7%A8%8B%EF%BC%81%20☛%20https%3A%2F%2Fwww.onefm.com.my%2F%25e8%25bf%2599%25e6%25a0%25b7%25e5%2581%259a%25ef%25bc%258c%25e4%25bf%259d%25e8%25af%2581%25e4%25bd%25a0%25e6%259c%2589%25e5%25ae%258c%25e7%25be%258e%25e6%2597%2585%25e7%25a8%258b%25ef%25bc%2581%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow"> <i class="wpusb-icon-whatsapp-rounded "></i> </a></div><div class="wpusb-item wpusb-pinterest " data-referrer="pinterest" data-ref-title="Share"><a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.onefm.com.my%2F%25e8%25bf%2599%25e6%25a0%25b7%25e5%2581%259a%25ef%25bc%258c%25e4%25bf%259d%25e8%25af%2581%25e4%25bd%25a0%25e6%259c%2589%25e5%25ae%258c%25e7%25be%258e%25e6%2597%2585%25e7%25a8%258b%25ef%25bc%2581%2F&media=https%3A%2F%2Fs3-ap-southeast-1.amazonaws.com%2Fdev-assets.onefm.com.my%2Fwp-content%2Fuploads%2F2018%2F03%2F12131434%2Fstep0002.jpg&description=%E8%BF%99%E6%A0%B7%E5%81%9A%EF%BC%8C%E4%BF%9D%E8%AF%81%E4%BD%A0%E6%9C%89%E5%AE%8C%E7%BE%8E%E6%97%85%E7%A8%8B%EF%BC%81" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Pinterest" rel="nofollow"> <i class="wpusb-icon-pinterest-rounded "></i> </a></div><div class="wpusb-item wpusb-skype " data-referrer="skype" data-ref-title="Share"><a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.onefm.com.my%2F%25e8%25bf%2599%25e6%25a0%25b7%25e5%2581%259a%25ef%25bc%258c%25e4%25bf%259d%25e8%25af%2581%25e4%25bd%25a0%25e6%259c%2589%25e5%25ae%258c%25e7%25be%258e%25e6%2597%2585%25e7%25a8%258b%25ef%25bc%2581%2F&text=%E8%BF%99%E6%A0%B7%E5%81%9A%EF%BC%8C%E4%BF%9D%E8%AF%81%E4%BD%A0%E6%9C%89%E5%AE%8C%E7%BE%8E%E6%97%85%E7%A8%8B%EF%BC%81" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Skype" rel="nofollow"> <i class="wpusb-icon-skype-rounded "></i> </a></div><div class="wpusb-item wpusb-telegram " data-referrer="telegram" data-ref-title="Share"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.onefm.com.my%2F%25e8%25bf%2599%25e6%25a0%25b7%25e5%2581%259a%25ef%25bc%258c%25e4%25bf%259d%25e8%25af%2581%25e4%25bd%25a0%25e6%259c%2589%25e5%25ae%258c%25e7%25be%258e%25e6%2597%2585%25e7%25a8%258b%25ef%25bc%2581%2F&text=%E8%BF%99%E6%A0%B7%E5%81%9A%EF%BC%8C%E4%BF%9D%E8%AF%81%E4%BD%A0%E6%9C%89%E5%AE%8C%E7%BE%8E%E6%97%85%E7%A8%8B%EF%BC%81" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Telegram" rel="nofollow"> <i class="wpusb-icon-telegram-rounded "></i> </a></div><div class="wpusb-item wpusb-gmail " data-referrer="gmail" data-ref-title="Gmail"><a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E8%BF%99%E6%A0%B7%E5%81%9A%EF%BC%8C%E4%BF%9D%E8%AF%81%E4%BD%A0%E6%9C%89%E5%AE%8C%E7%BE%8E%E6%97%85%E7%A8%8B%EF%BC%81&body=https%3A%2F%2Fwww.onefm.com.my%2F%25e8%25bf%2599%25e6%25a0%25b7%25e5%2581%259a%25ef%25bc%258c%25e4%25bf%259d%25e8%25af%2581%25e4%25bd%25a0%25e6%259c%2589%25e5%25ae%258c%25e7%25be%258e%25e6%2597%2585%25e7%25a8%258b%25ef%25bc%2581%2F
%0A%0A%E8%BF%99%E6%A0%B7%E5%81%9A%EF%BC%8C%E4%BF%9D%E8%AF%81%E4%BD%A0%E6%9C%89%E5%AE%8C%E7%BE%8E%E6%97%85%E7%A8%8B%EF%BC%81%0A%0A%E5%A6%82%E6%9E%9C%E4%BD%A0%E4%B8%8D%E5%87%BA%E5%8E%BB%E8%B5%B0%E8%B5%B0%EF%BC%8C%E4%BD%A0%E7%9C%9F%E7%9A%84%E4%BC%9A%E4%BB%A5%E4%B8%BA%E8%BF%99%E5%B0%B1%E6%98%AF%E4%B8%96%E7%95%8C%0D%0A%E6%97%85%E6%B8%B8%0D%0A%0D%0A%E8%AE%A9%E4%BD%A0%E7%9C%8B%E8%BF%87%E8%AE%B8%E5%A4%9A%E4%BA%BA%EF%BC%8C%E5%90%AC%E8%BF%87%E8%AE%B8%E5%A4%9A%E6%95%85%E4%BA%8B%EF%BC%8C%0D%0A%0D%0A%E5%BA%A6%E8%BF%87%E6%98%A5%E5%A4%8F%E7%A7%8B%E5%86%AC%EF%BC%8C%E7%95%99%E4%B8%8B%E8%AE%B8%E5%A4%9A%E5%9B%9E%E5%BF%86%E3%80%82%0D%0A%0D%0A%E6%97%85%E6%B8%B8%E8%AE%A9%E4%BA%BA%E4%BB%8E%E5%8E%9F%E6%9D%A5%E7%9A%84%E7%AA%A0%E8%87%BC%E4%B8%AD%E8%B7%B3%E8%84%B1%E8%80%8C%E5%87%BA%EF%BC%8C%E4%BB%8E%E4%B8%AD%E6%85%A2%E6%85%A2%E5%AD%A6%E4%BC%9A%E9%95%BF%E5%A4%A7...%20...%0D%0A%0D%0A%0D%0A%0D%0A%E6%83%B3%E5%BF%85%E6%9C%89%E8%82%A1%E5%86%B2%E5%8A%A8%EF%BC%8C%E8%AF%B4%E8%B5%B0%E5%B0%B1%E8%B5%B0%E3%80%82%0D%0A%0D%0A%E4%BD%86%E6%97%85%E6%97%85%E5%89%8D%EF%BC%8C%E9%99%A4%E4%BA%86%E6%AF%94%E8%BE%83%E6%9C%BA%E7%A5%A8%E5%92%8C%E9%85%92%E5%BA%97%E4%BD%8F%E5%AE%BF%EF%BC%8C%E8%BF%98%E6%9C%89%E4%BB%80%E4%B9%88%E4%BA%8B%E6%83%85%E8%AF%A5%E9%A2%84%E5%85%88%E5%87%86%E5%A4%87%E5%A5%BD%E5%91%A2%EF%BC%9F%0D%0A%0D%0APerfect%20Mate%0D%0A%0D%0A%E4%B8%80%E4%B8%AA%E5%A5%BD%E7%9A%84%E6%97%85%E4%BC%B4%EF%BC%8C%E5%8F%AF%E4%BB%A5%E8%AE%A9%E6%97%85%E9%80%94%E5%A2%9E%E8%89%B2%E3%80%82%0D%0A%0D%0A%E5%90%A6%E5%88%99%EF%BC%8C%E4%B8%80%E8%B6%9F%E6%97%85%E7%A8%8B%E5%90%8E%E5%8F%AF%E8%83%BD%E8%BF%9E%E6%9C%8B%E5%8F%8B%E9%83%BD%E6%B2%A1%E5%BE%97%E5%81%9A%EF%BC%8C%E4%BB%8E%E6%AD%A4%E4%B8%8D%E5%86%8D%E6%9D%A5%E5%BE%80%E3%80%82%0D%0A%0D%0A%E6%80%8E%E4%B9%88%E6%8C%91%E9%80%89%E5%AE%8C%E7%BE%8E%E6%97%85%E4%BC%B4%E5%91%A2%EF%BC%9F%E6%9C%89%E5%87%A0%E4%B8%AA%E7%89%B9%E5%BE%81%E4%BE%9B%E4%BD%A0%E5%8F%82%E8%80%83%E3%80%82%0D%0A%0D%0A-%20%E4%B8%93%E9%95%BF%E6%98%AF%E8%A7%84%E5%88%92%E8%A1%8C%E7%A8%8B%0D%0A%0D%0A-%20%E6%96%B9%E5%90%91%E6%84%9F%E8%B6%85%E5%A5%BD%EF%BC%8C%E7%AE%80%E7%A7%B0%E4%BA%BA%E5%B7%A5GPS%0D%0A%0D%0A-%20%E8%B6%85%E4%BC%9A%E6%8B%8D%E7%85%A7%EF%BC%81%E5%BF%AB%E9%97%A8%E4%B8%80%E6%8C%89%EF%BC%8C%E5%87%A1%E4%BA%BA%E7%AB%8B%E9%A9%AC%E5%8F%98%E8%B6%85%E6%A8%A1%EF%BC%81%0D%0A%0D%0A-%20%E7%9C%81%E9%92%B1%E4%B8%93%E5%AE%B6%0D%0A%0D%0A-%20%E5%90%83%E8%B4%A7%20%EF%BC%88%E5%B0%B1%E7%AE%97%E4%B8%8D%E5%A5%BD%E5%90%83%E7%9A%84%E4%B8%9C%E8%A5%BF%EF%BC%8C%E7%9C%8B%E4%BB%96%E5%90%83%E9%83%BD%E8%A7%89%E5%BE%97%E6%80%8E%E4%B9%88%E9%82%A3%E4%B9%88%E5%A5%BD%E5%90%83%E5%95%8A%EF%BC%81%EF%BC%89%0D%0A%0D%0A%E5%A6%82%E6%9E%9C%E4%BD%A0%E8%BA%AB%E8%BE%B9%E6%9C%89%E8%BF%99%E4%BA%9B%E6%9C%8B%E5%8F%8B%EF%BC%8C%E9%A9%AC%E4%B8%8Atag%20%E4%BB%96%EF%BC%8Cjio%20%E4%BB%96%E4%BB%AC%E4%B8%80%E8%B5%B7%E5%8E%BB%E6%97%85%E8%A1%8C%E5%90%A7%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0APerfect%20Gadget%0D%0A%0D%0A%E8%BF%99%E4%B8%AA%E5%BE%88%E9%87%8D%E8%A6%81%EF%BC%81%E6%89%80%E4%BB%A5%EF%BC%8C%E8%A6%81%E8%AF%B4%E4%B8%89%E6%AC%A1%E3%80%82%0D%0A%0D%0A%E4%B8%87%E8%83%BD%E6%8F%92%E5%BA%A7%EF%BC%81%0D%0A%0D%0A%E4%B8%87%E8%83%BD%E6%8F%92%E5%BA%A7%EF%BC%81%0D%0A%0D%0A%E4%B8%87%E8%83%BD%E6%8F%92%E5%BA%A7%EF%BC%81%0D%0A%0D%0APerfect%20Safe%0D%0A%0D%0A%E5%BE%88%E5%A4%9A%E4%BA%BA%E4%BC%9A%E5%B0%86%E9%87%8D%E8%A6%81%E8%B5%84%E6%96%99%E5%AD%98%E5%9C%A8%E7%94%B5%E8%AF%9D%EF%BC%8C%E4%B8%87%E4%B8%80%E6%97%85%E9%80%94%E4%B8%AD%E6%89%8B%E6%9C%BA%E4%B8%8D%E8%A7%81%EF%BC%8C%E6%80%8E%E6%A0%B7%EF%BC%9F%0D%0A%0D%0A%E4%B8%8D%E5%A6%A8%E6%97%85%E8%A1%8C%E5%89%8D%EF%BC%8C%E5%B0%86%E6%89%80%E6%9C%89%E4%B8%AA%E4%BA%BA%E8%B5%84%E6%96%99%20%EF%BC%88%E6%8A%A4%E7%85%A7%E3%80%81%E9%93%B6%E8%A1%8C%E5%B8%90%E5%8F%B7%E7%AD%89%EF%BC%89%E5%92%8C%E9%87%8D%E8%A6%81%E8%81%94%E7%B3%BB%E5%82%A8%E5%AD%98%E5%9C%A8%E7%94%B5%E9%82%AE%EF%BC%8C%0D%0A%0D%0A%E5%B0%B1%E7%AE%97%E6%89%80%E6%9C%89%E4%B8%9C%E8%A5%BF%E4%B8%8D%E8%A7%81%EF%BC%8C%E4%BB%8D%E5%8F%AF%E5%9C%A8%E8%AD%A6%E5%B1%80%E4%B8%8A%E7%BD%91%E5%BC%80email%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0APerfect%20One%0D%0A%0D%0A%E4%B8%80%E4%B8%AA%E4%BA%BA%E7%9A%84%E6%97%85%E8%A1%8C%EF%BC%8C%E5%8F%AF%E4%BB%A5%E4%BA%AB%E5%8F%97%E8%87%AA%E7%94%B1%E8%87%AA%E5%9C%A8%E3%80%82%E5%8F%AA%E4%B8%8D%E8%BF%87%EF%BC%8C%E7%8B%AC%E8%87%AA%E6%97%85%E6%B8%B8%E8%A6%81%E6%B3%A8%E6%84%8F%E5%AE%89%E5%85%A8%E3%80%82%0D%0A%0D%0A%E7%94%B5%E5%BD%B1%E3%80%8A127%E5%B0%8F%E6%97%B6%E3%80%8B%E6%8F%90%E7%A4%BA%E4%BA%86%E4%B8%80%E4%B8%AA%E9%87%8D%E8%A6%81%E8%AE%AF%E6%81%AF%EF%BC%8C%E5%A6%82%E6%9E%9C%E4%BD%A0%E6%89%93%E7%AE%97%E4%B8%80%E4%B8%AA%E4%BA%BA%E7%8B%AC%E8%87%AA%E5%87%BA%E6%B8%B8%EF%BC%8C%0D%0A%0D%0A%E8%AE%B0%E5%BE%97%E5%92%8C%E5%AE%B6%E4%BA%BA%E3%80%81%E6%9C%8B%E5%8F%8B%E5%91%8A%E7%9F%A5%E4%B8%80%E5%A3%B0%EF%BC%8C%E4%B8%8D%E8%A6%81%E6%90%9E%E7%A5%9E%E7%A7%98%E8%A3%85%E4%BD%8E%E8%B0%83%EF%BC%8C%E4%B8%94%E5%AE%9A%E6%97%B6%E4%BF%9D%E5%B9%B3%E5%AE%89%E3%80%82%0D%0A%0D%0A%E5%BB%BA%E8%AE%AE%E6%9C%89%E8%87%B3%E5%B0%91%E4%B8%80%E4%B8%AA%E7%B4%A7%E6%80%A5%E8%81%94%E7%BB%9C%E4%BA%BA%EF%BC%8C%E5%91%8A%E7%9F%A5%E5%AF%B9%E6%96%B9%E4%BD%A0%E7%9A%84%E6%97%85%E7%A8%8B%EF%BC%8C%E4%BD%8F%E5%AE%BF%E5%9C%B0%E7%82%B9%E4%BB%A5%E5%8F%8A%E8%88%AA%E7%8F%AD%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0APerfect%20Celebration%0D%0A%0D%0A%E9%A2%84%E8%AE%A2%E6%9C%BA%E7%A5%A8%E5%92%8C%E4%BD%8F%E5%AE%BF%E5%89%8D%EF%BC%8C%E4%B8%8D%E5%A6%A8%E5%85%88%E7%99%BB%E5%85%A5%E5%9B%BD%E5%AE%B6%E8%A7%82%E5%85%89%E6%97%85%E6%B8%B8%E7%BD%91%E7%AB%99%E6%90%9C%E5%AF%BB%E4%B8%80%E6%95%B4%E5%B9%B4%E5%B0%86%E4%BC%9A%E8%BF%9B%E8%A1%8C%E7%9A%84%E8%8A%82%E5%BA%86%E7%9B%9B%E4%BA%8B%EF%BC%8C%0D%0A%0D%0A%E5%A6%82%E4%BC%A0%E7%BB%9F%E7%A5%AD%E5%85%B8%E3%80%81%E7%94%B5%E5%BD%B1%E8%8A%82%E3%80%81%E9%9F%B3%E4%B9%90%E8%8A%82%E3%80%81%E6%96%87%E5%8C%96%E8%89%BA%E6%9C%AF%E8%8A%82%E3%80%81%E6%97%B6%E8%A3%85%E5%91%A8%E3%80%81%E4%B8%96%E7%95%8C%E9%94%A6%E6%A0%87%E8%B5%9B%E7%AD%89%E7%AD%89%EF%BC%8C%E8%AE%A9%E6%97%85%E7%A8%8B%E5%A2%9E%E6%B7%BB%E6%9B%B4%E5%A4%9A%E8%B6%A3%E5%91%B3%E5%92%8C%E5%9B%9E%E5%BF%86%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E7%8E%B0%E5%9C%A8%E4%BD%A0%E5%87%86%E5%A4%87%E5%A5%BD%E5%8E%BB%E6%97%85%E8%A1%8C%E4%BA%86%E5%90%97%EF%BC%9F%E7%A5%9D%E4%BD%A0%E6%97%85%E9%80%94%E6%84%89%E5%BF%AB%EF%BC%81%0D%0APS%EF%BC%9A%E8%AE%B0%E5%BE%97%E6%8B%8D%E7%BE%8E%E7%BE%8E%E7%9A%84%E7%85%A7%E7%89%87%E8%B7%9F%E6%88%91%E4%BB%AC%E5%88%86%E4%BA%AB%E5%94%B7%EF%BC%81%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%E7%BC%96%E8%BE%91%EF%BC%9AJackson%0D%0A%E5%9B%BE%E7%89%87%E6%9D%A5%E6%BA%90%EF%BC%9A%E7%BD%91%E7%BB%9C%0A&tf=1" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Send by Gmail" rel="nofollow"> <i class="wpusb-icon-gmail-rounded "></i> </a></div><div class="wpusb-item wpusb-email " data-referrer="email" data-ref-title="Email"><a href="mailto:?subject=%E8%BF%99%E6%A0%B7%E5%81%9A%EF%BC%8C%E4%BF%9D%E8%AF%81%E4%BD%A0%E6%9C%89%E5%AE%8C%E7%BE%8E%E6%97%85%E7%A8%8B%EF%BC%81&body=https%3A%2F%2Fwww.onefm.com.my%2F%25e8%25bf%2599%25e6%25a0%25b7%25e5%2581%259a%25ef%25bc%258c%25e4%25bf%259d%25e8%25af%2581%25e4%25bd%25a0%25e6%259c%2589%25e5%25ae%258c%25e7%25be%258e%25e6%2597%2585%25e7%25a8%258b%25ef%25bc%2581%2F
%0A%0A%E8%BF%99%E6%A0%B7%E5%81%9A%EF%BC%8C%E4%BF%9D%E8%AF%81%E4%BD%A0%E6%9C%89%E5%AE%8C%E7%BE%8E%E6%97%85%E7%A8%8B%EF%BC%81%0A%0A%E5%A6%82%E6%9E%9C%E4%BD%A0%E4%B8%8D%E5%87%BA%E5%8E%BB%E8%B5%B0%E8%B5%B0%EF%BC%8C%E4%BD%A0%E7%9C%9F%E7%9A%84%E4%BC%9A%E4%BB%A5%E4%B8%BA%E8%BF%99%E5%B0%B1%E6%98%AF%E4%B8%96%E7%95%8C%0D%0A%E6%97%85%E6%B8%B8%0D%0A%0D%0A%E8%AE%A9%E4%BD%A0%E7%9C%8B%E8%BF%87%E8%AE%B8%E5%A4%9A%E4%BA%BA%EF%BC%8C%E5%90%AC%E8%BF%87%E8%AE%B8%E5%A4%9A%E6%95%85%E4%BA%8B%EF%BC%8C%0D%0A%0D%0A%E5%BA%A6%E8%BF%87%E6%98%A5%E5%A4%8F%E7%A7%8B%E5%86%AC%EF%BC%8C%E7%95%99%E4%B8%8B%E8%AE%B8%E5%A4%9A%E5%9B%9E%E5%BF%86%E3%80%82%0D%0A%0D%0A%E6%97%85%E6%B8%B8%E8%AE%A9%E4%BA%BA%E4%BB%8E%E5%8E%9F%E6%9D%A5%E7%9A%84%E7%AA%A0%E8%87%BC%E4%B8%AD%E8%B7%B3%E8%84%B1%E8%80%8C%E5%87%BA%EF%BC%8C%E4%BB%8E%E4%B8%AD%E6%85%A2%E6%85%A2%E5%AD%A6%E4%BC%9A%E9%95%BF%E5%A4%A7...%20...%0D%0A%0D%0A%0D%0A%0D%0A%E6%83%B3%E5%BF%85%E6%9C%89%E8%82%A1%E5%86%B2%E5%8A%A8%EF%BC%8C%E8%AF%B4%E8%B5%B0%E5%B0%B1%E8%B5%B0%E3%80%82%0D%0A%0D%0A%E4%BD%86%E6%97%85%E6%97%85%E5%89%8D%EF%BC%8C%E9%99%A4%E4%BA%86%E6%AF%94%E8%BE%83%E6%9C%BA%E7%A5%A8%E5%92%8C%E9%85%92%E5%BA%97%E4%BD%8F%E5%AE%BF%EF%BC%8C%E8%BF%98%E6%9C%89%E4%BB%80%E4%B9%88%E4%BA%8B%E6%83%85%E8%AF%A5%E9%A2%84%E5%85%88%E5%87%86%E5%A4%87%E5%A5%BD%E5%91%A2%EF%BC%9F%0D%0A%0D%0APerfect%20Mate%0D%0A%0D%0A%E4%B8%80%E4%B8%AA%E5%A5%BD%E7%9A%84%E6%97%85%E4%BC%B4%EF%BC%8C%E5%8F%AF%E4%BB%A5%E8%AE%A9%E6%97%85%E9%80%94%E5%A2%9E%E8%89%B2%E3%80%82%0D%0A%0D%0A%E5%90%A6%E5%88%99%EF%BC%8C%E4%B8%80%E8%B6%9F%E6%97%85%E7%A8%8B%E5%90%8E%E5%8F%AF%E8%83%BD%E8%BF%9E%E6%9C%8B%E5%8F%8B%E9%83%BD%E6%B2%A1%E5%BE%97%E5%81%9A%EF%BC%8C%E4%BB%8E%E6%AD%A4%E4%B8%8D%E5%86%8D%E6%9D%A5%E5%BE%80%E3%80%82%0D%0A%0D%0A%E6%80%8E%E4%B9%88%E6%8C%91%E9%80%89%E5%AE%8C%E7%BE%8E%E6%97%85%E4%BC%B4%E5%91%A2%EF%BC%9F%E6%9C%89%E5%87%A0%E4%B8%AA%E7%89%B9%E5%BE%81%E4%BE%9B%E4%BD%A0%E5%8F%82%E8%80%83%E3%80%82%0D%0A%0D%0A-%20%E4%B8%93%E9%95%BF%E6%98%AF%E8%A7%84%E5%88%92%E8%A1%8C%E7%A8%8B%0D%0A%0D%0A-%20%E6%96%B9%E5%90%91%E6%84%9F%E8%B6%85%E5%A5%BD%EF%BC%8C%E7%AE%80%E7%A7%B0%E4%BA%BA%E5%B7%A5GPS%0D%0A%0D%0A-%20%E8%B6%85%E4%BC%9A%E6%8B%8D%E7%85%A7%EF%BC%81%E5%BF%AB%E9%97%A8%E4%B8%80%E6%8C%89%EF%BC%8C%E5%87%A1%E4%BA%BA%E7%AB%8B%E9%A9%AC%E5%8F%98%E8%B6%85%E6%A8%A1%EF%BC%81%0D%0A%0D%0A-%20%E7%9C%81%E9%92%B1%E4%B8%93%E5%AE%B6%0D%0A%0D%0A-%20%E5%90%83%E8%B4%A7%20%EF%BC%88%E5%B0%B1%E7%AE%97%E4%B8%8D%E5%A5%BD%E5%90%83%E7%9A%84%E4%B8%9C%E8%A5%BF%EF%BC%8C%E7%9C%8B%E4%BB%96%E5%90%83%E9%83%BD%E8%A7%89%E5%BE%97%E6%80%8E%E4%B9%88%E9%82%A3%E4%B9%88%E5%A5%BD%E5%90%83%E5%95%8A%EF%BC%81%EF%BC%89%0D%0A%0D%0A%E5%A6%82%E6%9E%9C%E4%BD%A0%E8%BA%AB%E8%BE%B9%E6%9C%89%E8%BF%99%E4%BA%9B%E6%9C%8B%E5%8F%8B%EF%BC%8C%E9%A9%AC%E4%B8%8Atag%20%E4%BB%96%EF%BC%8Cjio%20%E4%BB%96%E4%BB%AC%E4%B8%80%E8%B5%B7%E5%8E%BB%E6%97%85%E8%A1%8C%E5%90%A7%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0APerfect%20Gadget%0D%0A%0D%0A%E8%BF%99%E4%B8%AA%E5%BE%88%E9%87%8D%E8%A6%81%EF%BC%81%E6%89%80%E4%BB%A5%EF%BC%8C%E8%A6%81%E8%AF%B4%E4%B8%89%E6%AC%A1%E3%80%82%0D%0A%0D%0A%E4%B8%87%E8%83%BD%E6%8F%92%E5%BA%A7%EF%BC%81%0D%0A%0D%0A%E4%B8%87%E8%83%BD%E6%8F%92%E5%BA%A7%EF%BC%81%0D%0A%0D%0A%E4%B8%87%E8%83%BD%E6%8F%92%E5%BA%A7%EF%BC%81%0D%0A%0D%0APerfect%20Safe%0D%0A%0D%0A%E5%BE%88%E5%A4%9A%E4%BA%BA%E4%BC%9A%E5%B0%86%E9%87%8D%E8%A6%81%E8%B5%84%E6%96%99%E5%AD%98%E5%9C%A8%E7%94%B5%E8%AF%9D%EF%BC%8C%E4%B8%87%E4%B8%80%E6%97%85%E9%80%94%E4%B8%AD%E6%89%8B%E6%9C%BA%E4%B8%8D%E8%A7%81%EF%BC%8C%E6%80%8E%E6%A0%B7%EF%BC%9F%0D%0A%0D%0A%E4%B8%8D%E5%A6%A8%E6%97%85%E8%A1%8C%E5%89%8D%EF%BC%8C%E5%B0%86%E6%89%80%E6%9C%89%E4%B8%AA%E4%BA%BA%E8%B5%84%E6%96%99%20%EF%BC%88%E6%8A%A4%E7%85%A7%E3%80%81%E9%93%B6%E8%A1%8C%E5%B8%90%E5%8F%B7%E7%AD%89%EF%BC%89%E5%92%8C%E9%87%8D%E8%A6%81%E8%81%94%E7%B3%BB%E5%82%A8%E5%AD%98%E5%9C%A8%E7%94%B5%E9%82%AE%EF%BC%8C%0D%0A%0D%0A%E5%B0%B1%E7%AE%97%E6%89%80%E6%9C%89%E4%B8%9C%E8%A5%BF%E4%B8%8D%E8%A7%81%EF%BC%8C%E4%BB%8D%E5%8F%AF%E5%9C%A8%E8%AD%A6%E5%B1%80%E4%B8%8A%E7%BD%91%E5%BC%80email%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0APerfect%20One%0D%0A%0D%0A%E4%B8%80%E4%B8%AA%E4%BA%BA%E7%9A%84%E6%97%85%E8%A1%8C%EF%BC%8C%E5%8F%AF%E4%BB%A5%E4%BA%AB%E5%8F%97%E8%87%AA%E7%94%B1%E8%87%AA%E5%9C%A8%E3%80%82%E5%8F%AA%E4%B8%8D%E8%BF%87%EF%BC%8C%E7%8B%AC%E8%87%AA%E6%97%85%E6%B8%B8%E8%A6%81%E6%B3%A8%E6%84%8F%E5%AE%89%E5%85%A8%E3%80%82%0D%0A%0D%0A%E7%94%B5%E5%BD%B1%E3%80%8A127%E5%B0%8F%E6%97%B6%E3%80%8B%E6%8F%90%E7%A4%BA%E4%BA%86%E4%B8%80%E4%B8%AA%E9%87%8D%E8%A6%81%E8%AE%AF%E6%81%AF%EF%BC%8C%E5%A6%82%E6%9E%9C%E4%BD%A0%E6%89%93%E7%AE%97%E4%B8%80%E4%B8%AA%E4%BA%BA%E7%8B%AC%E8%87%AA%E5%87%BA%E6%B8%B8%EF%BC%8C%0D%0A%0D%0A%E8%AE%B0%E5%BE%97%E5%92%8C%E5%AE%B6%E4%BA%BA%E3%80%81%E6%9C%8B%E5%8F%8B%E5%91%8A%E7%9F%A5%E4%B8%80%E5%A3%B0%EF%BC%8C%E4%B8%8D%E8%A6%81%E6%90%9E%E7%A5%9E%E7%A7%98%E8%A3%85%E4%BD%8E%E8%B0%83%EF%BC%8C%E4%B8%94%E5%AE%9A%E6%97%B6%E4%BF%9D%E5%B9%B3%E5%AE%89%E3%80%82%0D%0A%0D%0A%E5%BB%BA%E8%AE%AE%E6%9C%89%E8%87%B3%E5%B0%91%E4%B8%80%E4%B8%AA%E7%B4%A7%E6%80%A5%E8%81%94%E7%BB%9C%E4%BA%BA%EF%BC%8C%E5%91%8A%E7%9F%A5%E5%AF%B9%E6%96%B9%E4%BD%A0%E7%9A%84%E6%97%85%E7%A8%8B%EF%BC%8C%E4%BD%8F%E5%AE%BF%E5%9C%B0%E7%82%B9%E4%BB%A5%E5%8F%8A%E8%88%AA%E7%8F%AD%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0APerfect%20Celebration%0D%0A%0D%0A%E9%A2%84%E8%AE%A2%E6%9C%BA%E7%A5%A8%E5%92%8C%E4%BD%8F%E5%AE%BF%E5%89%8D%EF%BC%8C%E4%B8%8D%E5%A6%A8%E5%85%88%E7%99%BB%E5%85%A5%E5%9B%BD%E5%AE%B6%E8%A7%82%E5%85%89%E6%97%85%E6%B8%B8%E7%BD%91%E7%AB%99%E6%90%9C%E5%AF%BB%E4%B8%80%E6%95%B4%E5%B9%B4%E5%B0%86%E4%BC%9A%E8%BF%9B%E8%A1%8C%E7%9A%84%E8%8A%82%E5%BA%86%E7%9B%9B%E4%BA%8B%EF%BC%8C%0D%0A%0D%0A%E5%A6%82%E4%BC%A0%E7%BB%9F%E7%A5%AD%E5%85%B8%E3%80%81%E7%94%B5%E5%BD%B1%E8%8A%82%E3%80%81%E9%9F%B3%E4%B9%90%E8%8A%82%E3%80%81%E6%96%87%E5%8C%96%E8%89%BA%E6%9C%AF%E8%8A%82%E3%80%81%E6%97%B6%E8%A3%85%E5%91%A8%E3%80%81%E4%B8%96%E7%95%8C%E9%94%A6%E6%A0%87%E8%B5%9B%E7%AD%89%E7%AD%89%EF%BC%8C%E8%AE%A9%E6%97%85%E7%A8%8B%E5%A2%9E%E6%B7%BB%E6%9B%B4%E5%A4%9A%E8%B6%A3%E5%91%B3%E5%92%8C%E5%9B%9E%E5%BF%86%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%E7%8E%B0%E5%9C%A8%E4%BD%A0%E5%87%86%E5%A4%87%E5%A5%BD%E5%8E%BB%E6%97%85%E8%A1%8C%E4%BA%86%E5%90%97%EF%BC%9F%E7%A5%9D%E4%BD%A0%E6%97%85%E9%80%94%E6%84%89%E5%BF%AB%EF%BC%81%0D%0APS%EF%BC%9A%E8%AE%B0%E5%BE%97%E6%8B%8D%E7%BE%8E%E7%BE%8E%E7%9A%84%E7%85%A7%E7%89%87%E8%B7%9F%E6%88%91%E4%BB%AC%E5%88%86%E4%BA%AB%E5%94%B7%EF%BC%81%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%E7%BC%96%E8%BE%91%EF%BC%9AJackson%0D%0A%E5%9B%BE%E7%89%87%E6%9D%A5%E6%BA%90%EF%BC%9A%E7%BD%91%E7%BB%9C%0A" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow"> <i class="wpusb-icon-email-rounded "></i> </a></div><div class="wpusb-item wpusb-printer " data-referrer="printer" data-ref-title="Print"><a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.onefm.com.my%2F%25e8%25bf%2599%25e6%25a0%25b7%25e5%2581%259a%25ef%25bc%258c%25e4%25bf%259d%25e8%25af%2581%25e4%25bd%25a0%25e6%259c%2589%25e5%25ae%258c%25e7%25be%258e%25e6%2597%2585%25e7%25a8%258b%25ef%25bc%2581%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Print via PrintFriendly" rel="nofollow"> <i class="wpusb-icon-printer-rounded "></i> </a></div></div></div>
						
			<div class="gdlr-single-blog-tag">
							</div>
		</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="https://www.onefm.com.my/%e4%bd%a0%e7%9a%84%e5%a5%b3%e6%9c%8b%e5%8f%8b%e6%98%af%e5%90%a6%e5%af%b9%e4%bd%a0%e7%9c%9f%e5%bf%83%ef%bc%9f%e4%bd%a0%e7%bb%9d%e5%af%b9%e6%84%9f%e5%8f%97%e5%88%b0%ef%bc%8c%e5%b0%b1%e7%9c%8b%e4%bd%a0/" rel="prev"><i class="icon-long-arrow-left fa fa-long-arrow-left"></i><span class="single-nav-text" >Previous Post</span><div class="single-nav-title">你的女朋友是否对你真心？你绝对感受到，就看你是否接受到&#8230;&#8230;</div></a></div>														<div class="clear"></div>
						</nav><!-- .nav-single -->
						
						<!-- related post section -->
							
						
						<!-- about author section -->
													<div class="gdlr-post-author">
							<div class="post-author-title" >About Post Author</div>
							<div class="post-author-avartar"><img alt='' src='https://secure.gravatar.com/avatar/2deab38f8a43c25d25ff5c596bf642b8?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2deab38f8a43c25d25ff5c596bf642b8?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div>
							<div class="post-author-content">
							<div class="post-author"><a href="https://www.onefm.com.my/author/stephany/" title="Posts by Stephany" rel="author">Stephany</a></div>
														</div>
							<div class="clear"></div>
							</div>
												

						
<div id="comments" class="gdlr-comments-area">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E8%BF%99%E6%A0%B7%E5%81%9A%EF%BC%8C%E4%BF%9D%E8%AF%81%E4%BD%A0%E6%9C%89%E5%AE%8C%E7%BE%8E%E6%97%85%E7%A8%8B%EF%BC%81/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.onefm.com.my/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="comment-form-head"><input id="author" name="author" type="text" value="" data-default="Name*" size="30" aria-required='true' />
<input id="email" name="email" type="text" value="" data-default="Email*" size="30" aria-required='true' />
<input id="url" name="url" type="text" value="" data-default="Website" size="30" /><div class="clear"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='38006' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2fc61c8937" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- gdlr-comment-area -->		

					</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="gdlr-recent-post-widget-10" class="widget widget_gdlr-recent-post-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Recent Post</h3><div class="clear"></div><div class="gdlr-recent-post-widget-item gdlr-recent-post-widget"><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e5%85%ab%e5%ba%a6%e7%a9%ba%e9%97%b4%e5%85%a8%e9%a9%ac%e9%a6%96%e6%92%ad%ef%bc%81%e3%80%8a%e7%83%88%e7%81%ab%e5%a6%82%e6%ad%8c%e3%80%8b4%e6%9c%88%e5%90%af%e6%92%ad/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12184008/Fire_Of_Eternal_Love_9-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.onefm.com.my/%e5%85%ab%e5%ba%a6%e7%a9%ba%e9%97%b4%e5%85%a8%e9%a9%ac%e9%a6%96%e6%92%ad%ef%bc%81%e3%80%8a%e7%83%88%e7%81%ab%e5%a6%82%e6%ad%8c%e3%80%8b4%e6%9c%88%e5%90%af%e6%92%ad/" >八度空间全马首播！《烈火如歌》4月启播</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.onefm.com.my/category/uncategorized/"  >Uncategorized</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="https://www.onefm.com.my/%e5%85%ab%e5%ba%a6%e7%a9%ba%e9%97%b4%e5%85%a8%e9%a9%ac%e9%a6%96%e6%92%ad%ef%bc%81%e3%80%8a%e7%83%88%e7%81%ab%e5%a6%82%e6%ad%8c%e3%80%8b4%e6%9c%88%e5%90%af%e6%92%ad/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.onefm.com.my/2018/03/12/">12 Mar 2018</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e4%b8%8d%e5%be%97%e4%b8%8d%e5%90%83%ef%bc%815%e7%a7%8d%e5%85%ac%e8%ae%a4%e7%9a%84%e9%98%b2%e7%99%8c%e8%94%ac%e8%8f%9c%ef%bc%81/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/09142001/95R58PICt2z-1-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.onefm.com.my/%e4%b8%8d%e5%be%97%e4%b8%8d%e5%90%83%ef%bc%815%e7%a7%8d%e5%85%ac%e8%ae%a4%e7%9a%84%e9%98%b2%e7%99%8c%e8%94%ac%e8%8f%9c%ef%bc%81/" >不得不吃！5种公认的防癌蔬菜！</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.onefm.com.my/category/uncategorized/"  >Uncategorized</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="https://www.onefm.com.my/%e4%b8%8d%e5%be%97%e4%b8%8d%e5%90%83%ef%bc%815%e7%a7%8d%e5%85%ac%e8%ae%a4%e7%9a%84%e9%98%b2%e7%99%8c%e8%94%ac%e8%8f%9c%ef%bc%81/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.onefm.com.my/2018/03/09/">09 Mar 2018</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e4%bd%a0%e7%9a%84%e5%a5%b3%e6%9c%8b%e5%8f%8b%e6%98%af%e5%90%a6%e5%af%b9%e4%bd%a0%e7%9c%9f%e5%bf%83%ef%bc%9f%e4%bd%a0%e7%bb%9d%e5%af%b9%e6%84%9f%e5%8f%97%e5%88%b0%ef%bc%8c%e5%b0%b1%e7%9c%8b%e4%bd%a0/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/09121016/step00011-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.onefm.com.my/%e4%bd%a0%e7%9a%84%e5%a5%b3%e6%9c%8b%e5%8f%8b%e6%98%af%e5%90%a6%e5%af%b9%e4%bd%a0%e7%9c%9f%e5%bf%83%ef%bc%9f%e4%bd%a0%e7%bb%9d%e5%af%b9%e6%84%9f%e5%8f%97%e5%88%b0%ef%bc%8c%e5%b0%b1%e7%9c%8b%e4%bd%a0/" >你的女朋友是否对你真心？你绝对感受到，就看你是否接受到&#8230;&#8230;</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.onefm.com.my/category/onelittlething/"  >#OneLittleThing</a> <a class="recent-post-widget-category" href="https://www.onefm.com.my/category/onelittlething/lifestyle/%e4%b8%a4%e6%80%a7-relationship/"  >两性 Relationship</a> <a class="recent-post-widget-category" href="https://www.onefm.com.my/category/onelittlething/lifestyle/"  >生活 Lifestyle</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="https://www.onefm.com.my/%e4%bd%a0%e7%9a%84%e5%a5%b3%e6%9c%8b%e5%8f%8b%e6%98%af%e5%90%a6%e5%af%b9%e4%bd%a0%e7%9c%9f%e5%bf%83%ef%bc%9f%e4%bd%a0%e7%bb%9d%e5%af%b9%e6%84%9f%e5%8f%97%e5%88%b0%ef%bc%8c%e5%b0%b1%e7%9c%8b%e4%bd%a0/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.onefm.com.my/2018/03/09/">09 Mar 2018</a></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				
	
</div><!-- gdlr-content -->
<style>
.gdlr-standard-style .gdlr-blog-thumbnail {display:none;}
</style>

		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column four columns" id="footer-widget-1" >
					<div id="gdlr-recent-post-widget-10" class="widget widget_gdlr-recent-post-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Recent Post</h3><div class="clear"></div><div class="gdlr-recent-post-widget-item gdlr-recent-post-widget"><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e5%85%ab%e5%ba%a6%e7%a9%ba%e9%97%b4%e5%85%a8%e9%a9%ac%e9%a6%96%e6%92%ad%ef%bc%81%e3%80%8a%e7%83%88%e7%81%ab%e5%a6%82%e6%ad%8c%e3%80%8b4%e6%9c%88%e5%90%af%e6%92%ad/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/12184008/Fire_Of_Eternal_Love_9-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.onefm.com.my/%e5%85%ab%e5%ba%a6%e7%a9%ba%e9%97%b4%e5%85%a8%e9%a9%ac%e9%a6%96%e6%92%ad%ef%bc%81%e3%80%8a%e7%83%88%e7%81%ab%e5%a6%82%e6%ad%8c%e3%80%8b4%e6%9c%88%e5%90%af%e6%92%ad/" >八度空间全马首播！《烈火如歌》4月启播</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.onefm.com.my/category/uncategorized/"  >Uncategorized</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="https://www.onefm.com.my/%e5%85%ab%e5%ba%a6%e7%a9%ba%e9%97%b4%e5%85%a8%e9%a9%ac%e9%a6%96%e6%92%ad%ef%bc%81%e3%80%8a%e7%83%88%e7%81%ab%e5%a6%82%e6%ad%8c%e3%80%8b4%e6%9c%88%e5%90%af%e6%92%ad/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.onefm.com.my/2018/03/12/">12 Mar 2018</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e4%b8%8d%e5%be%97%e4%b8%8d%e5%90%83%ef%bc%815%e7%a7%8d%e5%85%ac%e8%ae%a4%e7%9a%84%e9%98%b2%e7%99%8c%e8%94%ac%e8%8f%9c%ef%bc%81/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/09142001/95R58PICt2z-1-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.onefm.com.my/%e4%b8%8d%e5%be%97%e4%b8%8d%e5%90%83%ef%bc%815%e7%a7%8d%e5%85%ac%e8%ae%a4%e7%9a%84%e9%98%b2%e7%99%8c%e8%94%ac%e8%8f%9c%ef%bc%81/" >不得不吃！5种公认的防癌蔬菜！</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.onefm.com.my/category/uncategorized/"  >Uncategorized</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="https://www.onefm.com.my/%e4%b8%8d%e5%be%97%e4%b8%8d%e5%90%83%ef%bc%815%e7%a7%8d%e5%85%ac%e8%ae%a4%e7%9a%84%e9%98%b2%e7%99%8c%e8%94%ac%e8%8f%9c%ef%bc%81/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.onefm.com.my/2018/03/09/">09 Mar 2018</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.onefm.com.my/%e4%bd%a0%e7%9a%84%e5%a5%b3%e6%9c%8b%e5%8f%8b%e6%98%af%e5%90%a6%e5%af%b9%e4%bd%a0%e7%9c%9f%e5%bf%83%ef%bc%9f%e4%bd%a0%e7%bb%9d%e5%af%b9%e6%84%9f%e5%8f%97%e5%88%b0%ef%bc%8c%e5%b0%b1%e7%9c%8b%e4%bd%a0/" ><img src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2018/03/09121016/step00011-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.onefm.com.my/%e4%bd%a0%e7%9a%84%e5%a5%b3%e6%9c%8b%e5%8f%8b%e6%98%af%e5%90%a6%e5%af%b9%e4%bd%a0%e7%9c%9f%e5%bf%83%ef%bc%9f%e4%bd%a0%e7%bb%9d%e5%af%b9%e6%84%9f%e5%8f%97%e5%88%b0%ef%bc%8c%e5%b0%b1%e7%9c%8b%e4%bd%a0/" >你的女朋友是否对你真心？你绝对感受到，就看你是否接受到&#8230;&#8230;</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.onefm.com.my/category/onelittlething/"  >#OneLittleThing</a> <a class="recent-post-widget-category" href="https://www.onefm.com.my/category/onelittlething/lifestyle/%e4%b8%a4%e6%80%a7-relationship/"  >两性 Relationship</a> <a class="recent-post-widget-category" href="https://www.onefm.com.my/category/onelittlething/lifestyle/"  >生活 Lifestyle</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="https://www.onefm.com.my/%e4%bd%a0%e7%9a%84%e5%a5%b3%e6%9c%8b%e5%8f%8b%e6%98%af%e5%90%a6%e5%af%b9%e4%bd%a0%e7%9c%9f%e5%bf%83%ef%bc%9f%e4%bd%a0%e7%bb%9d%e5%af%b9%e6%84%9f%e5%8f%97%e5%88%b0%ef%bc%8c%e5%b0%b1%e7%9c%8b%e4%bd%a0/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.onefm.com.my/2018/03/09/">09 Mar 2018</a></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div>				</div>
										<div class="footer-column four columns" id="footer-widget-2" >
					<div id="gdlr-twitter-widget-2" class="widget widget_gdlr-twitter-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Twitter</h3><div class="clear"></div><ul class="gdlr-twitter-widget"><li><div class="gdlr-twitter" ><span class="gdlr-twitter-text"><a target="_blank" href="https://t.co/sAAIZXkKEe">https://t.co/sAAIZXkKEe</a></span><a class="gdlr-twitter-time" href="http://twitter.com/onefm881/statuses/973333329272504321" target="_blank" > about 1 hour ago</a></div></li><li><div class="gdlr-twitter" ><span class="gdlr-twitter-text"><a target="_new" href="http://twitter.com/search?q=OneLittleThing">#OneLittleThing</a>

ææ¸¸è®©äººä»åæ¥ççª è¼ä¸­è·³è±èåºï¼ä»ä¸­æ¢æ¢å­¦ä¼é¿å¤§... ...
ä¸ä¸ªå®ç¾ Perfect çæè¡ï¼éè¦åå¤äºä»ä¹å¢ï¼ <a target="_blank" href="https://t.co/TZcp121jGy">https://t.co/TZcp121jGy</a></span><a class="gdlr-twitter-time" href="http://twitter.com/onefm881/statuses/973181827677671426" target="_blank" > 11 hours ago</a></div></li><li><div class="gdlr-twitter" ><span class="gdlr-twitter-text"><a target="_new" href="http://twitter.com/search?q=MorningKaki">#MorningKaki</a> : æµ·è~ æµ·è~ æµ·è~ æµ·è~

Fly FM . Kool FM . Hot FM <a target="_blank" href="https://t.co/eJ6NNWUqQw">https://t.co/eJ6NNWUqQw</a></span><a class="gdlr-twitter-time" href="http://twitter.com/onefm881/statuses/973181826457133056" target="_blank" > 11 hours ago</a></div></li></ul></div>				</div>
										<div class="footer-column four columns" id="footer-widget-3" >
					<div id="text-10" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p><img style="width: 150px; margin-top: 5px;" src="https://s3-ap-southeast-1.amazonaws.com/dev-assets.onefm.com.my/wp-content/uploads/2017/02/01131808/Logooutline1.png" alt="" /></p>
<p><a href="https://www.onefm.com.my/ext-apps/tracker/facebook.html" target="_blank" rel="noopener"><i class="gdlr-icon fa fa-facebook" style="color: #dddddd; font-size: 20px; " ></i></a> <a href="https://www.onefm.com.my/ext-apps/tracker/twitter.html" target="_blank" rel="noopener"><i class="gdlr-icon fa fa-twitter" style="color: #dddddd; font-size: 20px; " ></i></a> <a href="https://www.onefm.com.my/ext-apps/tracker/instagram.html" target="_blank" rel="noopener"><i class="gdlr-icon fa fa-instagram" style="color: #dddddd; font-size: 20px; " ></i></a> <a href="https://www.onefm.com.my/ext-apps/tracker/youtube.html" target="_blank" rel="noopener"><i class="gdlr-icon fa fa-youtube" style="color: #dddddd; font-size: 20px; " ></i></a> <a href="https://www.onefm.com.my/ext-apps/tracker/weibo.html" target="_blank" rel="noopener"><i class="gdlr-icon fa fa-weibo" style="color: #dddddd; font-size: 20px; " ></i></a> <a href="https://www.onefm.com.my/ext-apps/tracker/pinterest.html" target="_blank" rel="noopener"><i class="gdlr-icon fa fa-pinterest" style="color: #dddddd; font-size: 20px; " ></i></a> <a href="https://www.onefm.com.my/ext-apps/tracker/googleplus.html" target="_blank" rel="noopener"><i class="gdlr-icon fa fa-google-plus" style="color: #dddddd; font-size: 20px; " ></i></a></p>
<p>Media Prima Radio Networks, PH, North Wing, Sri Pentas, Persiaran Bandar Utama, 47800 Petaling Jaya, Selangor Darul Ehsan, Malaysia.<br />
<i class="gdlr-icon fa fa-clock-o" style="color: #dddddd; font-size: 16px; " ></i> Weekdays, 9AM &#8211; 6PM<br />
<i class="gdlr-icon fa fa-whatsapp" style="color: #dddddd; font-size: 16px; " ></i> +6017-251 0110 (WhatsApp)<br />
<i class="gdlr-icon fa fa-phone-square" style="color: #dddddd; font-size: 16px; " ></i> +603-7710 0110 (Studio)<br />
<i class="gdlr-icon fa fa-phone-square" style="color: #dddddd; font-size: 16px; " ></i> +603-7710 5022 (Office)<br />
<i class="gdlr-icon fa fa-fax" style="color: #dddddd; font-size: 16px; " ></i> +603-7710 7098 (Fax)</p>
<p><a href="https://www.onefm.com.my/advertise-with-us/">Advertise with Us</a><br />
<a href="https://www.onefm.com.my/about/terms-and-conditions/" target="_blank" rel="noopener">竞赛条规 Terms and Conditions</a><br />
<a href="https://www.onefm.com.my/personal-data-protection-act/" target="_blank" rel="noopener">Personal Data Protection Act</a></p>
</div>
		</div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
					Powered By One FM				</div>
				<div class="copyright-right">
					Copyright 2017  All Right Reserved				</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type="text/javascript"></script><link rel='stylesheet' id='wpusb-style-css'  href='https://www.onefm.com.my/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1519800300' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cf7msm_posted_data = {"cf7msm_prev_urls":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/contact-form-7-multi-step-module/resources/cf7msm.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.onefm.com.my\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.9.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.onefm.com.my\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/jquery.transit.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"not working...","place_icon_url":"https:\/\/www.onefm.com.my\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.onefm.com.my\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":38006,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onefm.com.my/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.16'></script>
<script type="text/javascript">
document.addEventListener( 'wpcf7mailsent', function( event ) {
    }, false );
</script>
</body>
</html>