<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="en-US"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="en-US"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->

<head>
	<script src="http://tags.crwdcntrl.net/c/7524/cc_af.js"></script>
	<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>  
	<script src="http://code.jquery.com/jquery-2.1.4.min.js"></script>

	<meta charset="UTF-8" />
	<meta name="viewport" content="initial-scale=1.0" />	
		<a hreflang="zh"></a>
	<link rel="pingback" href="http://www.onefm.com.my/xmlrpc.php" />
	<title>Power Bank: 想过个健康的2017年吃得健康多做运动但总是觉得没有时间.... | One FM</title>

<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Design[656,726] -->
<link rel="author" href="https://plus.google.com/+oneFM881/" />
<meta name="description" itemprop="description" content="Power Bank: 想过个健康的2017年吃得健康多做运动但总是觉得没有时间...." />

<meta name="keywords" itemprop="keywords" content="one fm,power bank" />

<link rel="canonical" href="http://www.onefm.com.my/power-bank-%e6%83%b3%e8%bf%87%e4%b8%aa%e5%81%a5%e5%ba%b7%e7%9a%842017%e5%b9%b4%e5%90%83%e5%be%97%e5%81%a5%e5%ba%b7%e5%a4%9a%e5%81%9a%e8%bf%90%e5%8a%a8%e4%bd%86%e6%80%bb%e6%98%af%e8%a7%89%e5%be%97/" />
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6223629-5']);
		  _gaq.push(['_setDomainName', 'www.onefm.com.my']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="One FM &raquo; Feed" href="http://www.onefm.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="One FM &raquo; Comments Feed" href="http://www.onefm.com.my/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.onefm.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.onefm.com.my/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-top-css-css'  href='http://www.onefm.com.my/wp-content/plugins/scroll-top/assets/css/scroll-top.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-google-font-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='Montserrat-google-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700&#038;subset=latin&#038;ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/superfish/css/superfish.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/component.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.onefm.com.my/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.onefm.com.my/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/stylesheet/style-responsive.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/stylesheet/style-custom.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.onefm.com.my/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.onefm.com.my/wp-content/plugins/social-icons-widget-by-wpzoom/css/genericons.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.onefm.com.my/wp-includes/css/dashicons.min.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.onefm.com.my/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
</style>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.onefm.com.my\/wp-admin\/admin-ajax.php","security":"1574e43893","gallery_scrolloffset":"2","eppathtoscripts":"http:\/\/www.onefm.com.my\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.4.3'></script>
<link rel='https://api.w.org/' href='http://www.onefm.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.onefm.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.onefm.com.my/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='话事话: 最难开口的事' href='http://www.onefm.com.my/%e8%af%9d%e4%ba%8b%e8%af%9d-%e6%9c%80%e9%9a%be%e5%bc%80%e5%8f%a3%e7%9a%84%e4%ba%8b/' />
<link rel='next' title='揾到你: 你想“揾到”你朋友是吗？可以试下演出“你可以来救我吗？”' href='http://www.onefm.com.my/%e6%8f%be%e5%88%b0%e4%bd%a0-%e4%bd%a0%e6%83%b3%e6%8f%be%e5%88%b0%e4%bd%a0%e6%9c%8b%e5%8f%8b%e6%98%af%e5%90%97%ef%bc%9f%e5%8f%af%e4%bb%a5%e8%af%95%e4%b8%8b%e6%bc%94%e5%87%ba/' />
<meta name="generator" content="WordPress 4.4.3" />
<link rel='shortlink' href='http://www.onefm.com.my/?p=25446' />
<link rel="alternate" type="application/json+oembed" href="http://www.onefm.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.onefm.com.my%2Fpower-bank-%25e6%2583%25b3%25e8%25bf%2587%25e4%25b8%25aa%25e5%2581%25a5%25e5%25ba%25b7%25e7%259a%25842017%25e5%25b9%25b4%25e5%2590%2583%25e5%25be%2597%25e5%2581%25a5%25e5%25ba%25b7%25e5%25a4%259a%25e5%2581%259a%25e8%25bf%2590%25e5%258a%25a8%25e4%25bd%2586%25e6%2580%25bb%25e6%2598%25af%25e8%25a7%2589%25e5%25be%2597%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.onefm.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.onefm.com.my%2Fpower-bank-%25e6%2583%25b3%25e8%25bf%2587%25e4%25b8%25aa%25e5%2581%25a5%25e5%25ba%25b7%25e7%259a%25842017%25e5%25b9%25b4%25e5%2590%2583%25e5%25be%2597%25e5%2581%25a5%25e5%25ba%25b7%25e5%25a4%259a%25e5%2581%259a%25e8%25bf%2590%25e5%258a%25a8%25e4%25bd%2586%25e6%2580%25bb%25e6%2598%25af%25e8%25a7%2589%25e5%25be%2597%2F&#038;format=xml" />
<!-- Scroll Top -->
<style id="scrolltop-custom-style">
		#scrollUp{border-radius:3px;-webkit-border-radius:3px;-moz-border-radius:3px;font-size:25px;opacity:0.8;filter:alpha(opacity=80);bottom:20px;right:20px;color:#ffffff;background:#000000; visibility: hidden;}
		#scrollUp:hover{opacity:1;filter:alpha(opacity=100);}
		@media (min-width: 600px) { #scrollUp { visibility: visible; } }
		#scrollUp {
padding: 0px 10px;
}
		</style>
<!-- End Scroll Top - https://wordpress.org/plugins/scroll-top/ -->
<link rel="shortcut icon" href="http://assets.onefm.com.my/onefm-dev/wp-content/uploads/2015/10/08094625/favicon.png" type="image/x-icon" /><script>
/*** Analytics Script ***/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6223629-5', 'auto');
  ga('send', 'pageview');


</script>

<script>
function cs_udm(obj) {
    var csMandData = {
        "url":"//b.scorecardresearch.com/b?",
        "ns_site":"onefm",
        "c1":"2",
        "c2":"6034955",
        "microsite":"onefm",
        "provider":"onefm",
        "show_genre":"show",
        "co":"mediaprima"
    }

    var e=csMandData["url"], name;

    // append csMandData Object with Optional CS Data pass via 'obj'
    for (var attrname in obj) {
        csMandData[attrname] = obj[attrname];
    }

    name = csMandData["ns_site"];

    ["provider","type","microsite","segment"].forEach(function(entry) {
        if (csMandData.hasOwnProperty(entry) && csMandData[entry] != undefined)
            name += ":" + csMandData[entry];

    });

    if (name.length > 0)
        csMandData["name"] = name;

    var counter=1;
    for (var key in csMandData)
        if (csMandData.hasOwnProperty(key)){
            if (counter>1)
                e += "&"
            if (key != "url" && csMandData[key] != undefined){
                e += key + "=" + csMandData[key].toLowerCase();
                counter++;
            }
        }

    var t = "comScore=",
        n = document,
        r = n.cookie,
        i = "",
        s = "indexOf",
        o = "substring",
        u = "length",
        a = 2048,
        f, l = "&ns_",
        c = "&",
        h, p, d, v, m = window,
        g = m.encodeURIComponent || escape;

    if (r[s](t) + 1)

    for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));
    e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")
};

</script><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/javascript/html5.js" type="text/javascript"></script>
<script src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.onefm.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.onefm.com.my/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<script type='text/javascript'>
			  (function() {
			    var useSSL = 'https:' == document.location.protocol;
			    var src = (useSSL ? 'https:' : 'http:') +
			        '//www.googletagservices.com/tag/js/gpt.js';
			    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			  })();
			</script>
<script type='text/javascript'>
						if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    } 

						  googletag.cmd.push(function() {
						    googletag.defineSlot('/16287415/one_lb', [728, 90], 'div-gpt-ad-1444353674497-0').addService(googletag.pubads());
						googletag.defineSlot('/16287415/one_lb_b', [728, 90], 'div-gpt-ad-1458704624623-0').addService(googletag.pubads());
						    googletag.defineSlot('/16287415/one_lb_c', [728, 90], 'div-gpt-ad-1458704624623-1').addService(googletag.pubads());
						googletag.defineSlot('/16287415/one_mrec', [300, 250], 'div-gpt-ad-1444353838707-0').addService(googletag.pubads());
						googletag.defineSlot('/16287415/one_mrec_b', [300, 250], 'div-gpt-ad-1444354049869-0').addService(googletag.pubads());
						googletag.defineSlot('/16287415/one_mrec_c', [300, 250], 'div-gpt-ad-1466484935211-0').addService(googletag.pubads());

						googletag.pubads().setTargeting("lotauds", lotaudsList);

						    googletag.pubads().enableSingleRequest();
						    googletag.pubads().collapseEmptyDivs();
						    googletag.pubads().enableSyncRendering();
						    googletag.enableServices();
						  });
						</script>		
					<script>
						var dataLayer = dataLayer || [];
					</script>
						<!-- here. same as google tag manager....  -->
</head>

<body class="single single-post postid-25446 single-format-standard wpb-js-composer js-comp-ver-4.9.1 vc_responsive">
<div id="wptime-plugin-preloader"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=568556689923698";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="body-wrapper  style-header-1 float-menu float-sidebar" data-home="http://www.onefm.com.my" >
		
	<!-- top navigation -->
			<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">

				<div class="top-navigation-left">
					<!--<div class="top-navigation-left-text">
						<div class="social-icon">
<a href="http://fb.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="https://plus.google.com/117894201115668256719" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/google-plus.png" alt="Google Plus" />
</a>
</div>
<div class="social-icon">
<a href="http://twitter.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="http://youtube.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div>					</div>-->
					<div class="top-social-wrapper">
						<div class="social-icon">
<a href="http://fb.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="https://plus.google.com/117894201115668256719" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/google-plus.png" alt="Google Plus" />
</a>
</div>
<div class="social-icon">
<a href="http://twitter.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="http://youtube.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div>					</div>
				</div>
				<div class="top-navigation-right">
					<!--<div class="top-social-wrapper">
						<div class="social-icon">
<a href="http://fb.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="https://plus.google.com/117894201115668256719" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/google-plus.png" alt="Google Plus" />
</a>
</div>
<div class="social-icon">
<a href="http://twitter.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="http://youtube.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div>					</div>-->
					<div class="musicbox-header musicbox-slidein musicbox-collapse">
		                <!--<a onclick="MM_openBrWindow('http://player.listenlive.co/32621','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body">-->
		                <a href="http://laylio.radioactive.sg/mediaprima-onefm" onclick="window.open(this.href, 'Mediaprima', 'width=800,height=650,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false;" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body">
		                	<i class="fa fa-play-circle-o"></i> 
		                	线上收听
		                </a>
		                <!--<a onclick="MM_openBrWindow('http://player.listenlive.co/32611','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><i class="fa fa-play-circle-o"></i> Now Playing</a>
		                <a onclick="MM_openBrWindow('http://player.listenlive.co/32611','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><i class="fa fa-play-circle-o"></i> Now Playing</a>
		                -->
		            </div>
				</div>
				<div class="clear"></div>
				<div class="top-navigation-divider"></div>
			</div>
		</div>
		
	
		<header class="gdlr-header-wrapper normal-header"  >
	<script>$(document).ready(function(){$("#div-gpt-ad-1444353674497-0").css("display", "inherit");});</script><script>$(document).ready(function(){$("div.gdlr-logo img").css("display", "inherit");});</script>		<!-- logo -->
		<div class="gdlr-header-container container">
			<div class="gdlr-header-inner">
				<!-- logo -->
				<div class="gdlr-logo">
					<a href="http://www.onefm.com.my" >
						<img src="http://assets.onefm.com.my/onefm-dev/wp-content/uploads/2016/01/07110916/onefm_toplogo2.png" alt="" width="150" height="85" />					</a>
					<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-one-fm-2016" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-22627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22627"><a href="http://www.onefm.com.my/morning-kaki/">Morning Kaki</a></li>
<li id="menu-item-4483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4483"><a href="#">家族</a>
<ul class="dl-submenu">
	<li id="menu-item-20255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20255"><a href="http://www.onefm.com.my/weekdays-dj/">DJ</a>
	<ul class="dl-submenu">
		<li id="menu-item-20246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20246"><a href="https://www.facebook.com/onefmnicholas/">Nicholas</a></li>
		<li id="menu-item-20248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20248"><a href="https://www.facebook.com/onefmangeline/">Angeline</a></li>
		<li id="menu-item-20249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20249"><a href="https://www.facebook.com/onefmwilliam">William</a></li>
		<li id="menu-item-20250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20250"><a href="https://www.facebook.com/onefmyinyin">Yin 盈盈</a></li>
		<li id="menu-item-20251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20251"><a href="https://www.facebook.com/onefmkyan">Kyan</a></li>
		<li id="menu-item-22631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22631"><a href="https://www.facebook.com/onefmhana/">Hana</a></li>
		<li id="menu-item-22632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22632"><a href="https://www.facebook.com/One-FM-Brandon-1532638120389762/">Brandon</a></li>
	</ul>
</li>
	<li id="menu-item-20538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20538"><a href="#">新闻主播</a>
	<ul class="dl-submenu">
		<li id="menu-item-4499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4499"><a href="https://www.facebook.com/onefmangel">Angel 迎晶</a></li>
		<li id="menu-item-4498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4498"><a href="https://www.facebook.com/gigi.onefm">Gigi 蕙绮</a></li>
		<li id="menu-item-20254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20254"><a href="https://www.facebook.com/onefmstephany/">Stephany 淑婷</a></li>
	</ul>
</li>
	<li id="menu-item-20539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20539"><a href="#">周末DJ</a>
	<ul class="dl-submenu">
		<li id="menu-item-4495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4495"><a href="https://www.facebook.com/onefmangel">Angel 迎晶</a></li>
		<li id="menu-item-4496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4496"><a href="https://www.facebook.com/onefmmeeki">Meeki</a></li>
		<li id="menu-item-20253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20253"><a href="https://www.facebook.com/onefmchrystina/">Chrystina</a></li>
		<li id="menu-item-20252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20252"><a href="https://www.facebook.com/onefmjess/">Jess 晓嘉</a></li>
	</ul>
</li>
	<li id="menu-item-20477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20477"><a href="http://www.onefm.com.my/keiping/">一号奇兵</a></li>
</ul>
</li>
<li id="menu-item-4442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-4442"><a href="http://www.onefm.com.my">节目</a>
<ul class="dl-submenu">
	<li id="menu-item-22647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22647"><a href="http://www.onefm.com.my/morning-kaki/">Morning Kaki</a></li>
	<li id="menu-item-22633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22633"><a href="http://www.onefm.com.my/10-4-with-kyan-and-hana/">10 &#8211; 4 with Kyan and Hana</a></li>
	<li id="menu-item-18625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18625"><a href="http://www.onefm.com.my/shows/happyhour/">Happy Hour</a></li>
	<li id="menu-item-22642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22642"><a href="http://www.onefm.com.my/%e5%bf%ab%e4%b9%90%e7%82%b9/">快乐点</a></li>
	<li id="menu-item-18624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18624"><a href="http://www.onefm.com.my/%e5%91%a8%e6%9c%ab%e8%8a%82%e7%9b%ae%e8%a1%a8/">周末乐</a></li>
	<li id="menu-item-23639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23639"><a href="http://www.onefm.com.my/sunday-kopitiam/">Sunday Kopitiam</a></li>
</ul>
</li>
<li id="menu-item-18630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18630"><a href="#">音乐玩FUN天</a>
<ul class="dl-submenu">
	<li id="menu-item-18633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18633"><a href="http://www.onefm.com.my/%e5%91%a8%e6%9c%ab%e8%8a%82%e7%9b%ae%e8%a1%a8/top30/">劲爆30排行榜</a></li>
	<li id="menu-item-18635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18635"><a href="http://www.onefm.com.my/%e9%9f%b3%e4%b9%90%e8%af%84%e4%bc%b0-2/">音乐评估</a></li>
</ul>
</li>
<li id="menu-item-18631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18631"><a href="#">本周最Hit</a>
<ul class="dl-submenu">
	<li id="menu-item-20377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20377"><a href="http://www.onefm.com.my/category/weekly-contest/">本周竞赛</a></li>
	<li id="menu-item-18636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18636"><a href="http://www.onefm.com.my/category/gossipnew/">娱乐头条</a></li>
	<li id="menu-item-25413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25413"><a href="http://www.onefm.com.my/morning-kaki-%e8%a1%8c%e8%a1%97%e8%a1%97/">Morning Kaki 行街街</a></li>
	<li id="menu-item-25126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25126"><a href="http://www.onefm.com.my/ho-chak/">Ho Chak!</a></li>
	<li id="menu-item-25140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25140"><a href="http://www.onefm.com.my/%e6%b8%a9%e9%a6%a8%e6%8f%90%e9%86%92/">#温馨提醒</a></li>
	<li id="menu-item-25166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25166"><a href="http://www.onefm.com.my/category/onelittlething/">#OneLittleThing</a></li>
	<li id="menu-item-18638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18638"><a href="http://www.onefm.com.my/category/tv-tie-up/">TV 焦点</a></li>
	<li id="menu-item-20376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20376"><a href="http://www.onefm.com.my/category/winner-list/">得奖名单</a></li>
	<li id="menu-item-21575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21575"><a href="http://www.onefm.com.my/category/%e8%b5%84%e8%ae%af%e7%ab%99/">资讯站</a></li>
</ul>
</li>
<li id="menu-item-20378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20378"><a href="#">校园</a>
<ul class="dl-submenu">
	<li id="menu-item-18646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18646"><a href="http://www.onefm.com.my/school-uni/%e6%a0%a1%e5%9b%addj/">校园DJ</a></li>
	<li id="menu-item-15344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15344"><a href="http://www.onefm.com.my/school-uni/internship/">实习机会</a></li>
	<li id="menu-item-15340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15340"><a href="http://www.onefm.com.my/school-uni/station-visit/">电台参观</a></li>
	<li id="menu-item-15341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15341"><a href="http://www.onefm.com.my/school-uni/happenings/">校园活动</a></li>
</ul>
</li>
<li id="menu-item-20540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20540"><a href="http://www.onefm.com.my/about/">关于</a>
<ul class="dl-submenu">
	<li id="menu-item-22362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22362"><a href="http://www.onefm.com.my/one-fm手机app下载/">One FM手机app下载</a></li>
	<li id="menu-item-18651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18651"><a href="http://www.onefm.com.my/about/frequencies/">收听频道 Frequency</a></li>
	<li id="menu-item-18649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18649"><a href="http://www.onefm.com.my/about/contact-us/">联络我们 Contact Us</a></li>
	<li id="menu-item-18650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18650"><a href="http://www.onefm.com.my/about/terms-and-conditions/">竞赛条规 Terms &#038; Conditions</a></li>
	<li id="menu-item-4554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4554"><a href="http://www.mediaprima.com.my/?page_id=1275">Personal Data Protection Notice</a></li>
	<li id="menu-item-18647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18647"><a href="http://www.onefm.com.my/about/q-and-a/">常见问题 Q &#038; A</a></li>
	<li id="menu-item-18652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18652"><a href="http://www.onefm.com.my/category/join-us/">招贤纳才 Join Us</a></li>
</ul>
</li>
<li id="menu-item-22663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22663"><a href="#">Spotify</a>
<ul class="dl-submenu">
	<li id="menu-item-22662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22662"><a href="https://play.spotify.com/user/onefm881/playlist/6YzOw3s46LQmsOXV6XZjCL">One FM K2K Pop</a></li>
	<li id="menu-item-22664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22664"><a href="https://play.spotify.com/user/onefm881/playlist/3tfnfvSFxEI2D9VExlZESy">One FM Party</a></li>
	<li id="menu-item-22665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22665"><a href="https://play.spotify.com/user/onefm881/playlist/1oQNNwvSDL0oaTipFIn1AO">One FM Kopitiam</a></li>
	<li id="menu-item-23969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23969"><a href="https://play.spotify.com/user/onefm881/playlist/0cY306MLIlj6FQTcpvqAPW">One FM 劲爆排行榜</a></li>
</ul>
</li>
</ul></div>				</div>
				<div id="gdlr-logo-right-banner" class="gdlr-logo-right-banner"><!-- /16287415/one_lb -->
<div id='div-gpt-ad-1444353674497-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444353674497-0'); });
</script>
</div></div>				<div class="clear"></div>
			</div>
		</div>
		<!-- navigation -->
		<div id="gdlr-header-substitute" ></div><div class="gdlr-navigation-wrapper"><a href="http://www.onefm.com.my" class="logo-top" style="position:absolute; left:30px; top:10px;"><img src="http://assets.onefm.com.my/onefm-dev/wp-content/uploads/2016/01/07110916/onefm_toplogo2.png"></a><div class="gdlr-navigation-container container"><div class="gdlr-navigation-gimmick" id="gdlr-navigation-gimmick"></div><nav class="gdlr-navigation gdlr-align-left" id="gdlr-main-navigation" role="navigation"><ul id="menu-one-fm-2017" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22627menu-item menu-item-type-post_type menu-item-object-page menu-item-22627 gdlr-normal-menu"><a href="http://www.onefm.com.my/morning-kaki/">Morning Kaki</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4483menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4483 gdlr-normal-menu"><a href="#" class="sf-with-ul-pre">家族</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20255"><a href="http://www.onefm.com.my/weekdays-dj/" class="sf-with-ul-pre">DJ</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20246"><a href="https://www.facebook.com/onefmnicholas/">Nicholas</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20248"><a href="https://www.facebook.com/onefmangeline/">Angeline</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20249"><a href="https://www.facebook.com/onefmwilliam">William</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20250"><a href="https://www.facebook.com/onefmyinyin">Yin 盈盈</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20251"><a href="https://www.facebook.com/onefmkyan">Kyan</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22631"><a href="https://www.facebook.com/onefmhana/">Hana</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22632"><a href="https://www.facebook.com/One-FM-Brandon-1532638120389762/">Brandon</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20538"><a href="#" class="sf-with-ul-pre">新闻主播</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4499"><a href="https://www.facebook.com/onefmangel">Angel 迎晶</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4498"><a href="https://www.facebook.com/gigi.onefm">Gigi 蕙绮</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20254"><a href="https://www.facebook.com/onefmstephany/">Stephany 淑婷</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20539"><a href="#" class="sf-with-ul-pre">周末DJ</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4495"><a href="https://www.facebook.com/onefmangel">Angel 迎晶</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4496"><a href="https://www.facebook.com/onefmmeeki">Meeki</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20253"><a href="https://www.facebook.com/onefmchrystina/">Chrystina</a></li>
		<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20252"><a href="https://www.facebook.com/onefmjess/">Jess 晓嘉</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20477"><a href="http://www.onefm.com.my/keiping/">一号奇兵</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-4442menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-4442 gdlr-normal-menu"><a href="http://www.onefm.com.my" class="sf-with-ul-pre">节目</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22647"><a href="http://www.onefm.com.my/morning-kaki/">Morning Kaki</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22633"><a href="http://www.onefm.com.my/10-4-with-kyan-and-hana/">10 &#8211; 4 with Kyan and Hana</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18625"><a href="http://www.onefm.com.my/shows/happyhour/">Happy Hour</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22642"><a href="http://www.onefm.com.my/%e5%bf%ab%e4%b9%90%e7%82%b9/">快乐点</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18624"><a href="http://www.onefm.com.my/%e5%91%a8%e6%9c%ab%e8%8a%82%e7%9b%ae%e8%a1%a8/">周末乐</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23639"><a href="http://www.onefm.com.my/sunday-kopitiam/">Sunday Kopitiam</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18630menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18630 gdlr-normal-menu"><a href="#" class="sf-with-ul-pre">音乐玩FUN天</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18633"><a href="http://www.onefm.com.my/%e5%91%a8%e6%9c%ab%e8%8a%82%e7%9b%ae%e8%a1%a8/top30/">劲爆30排行榜</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18635"><a href="http://www.onefm.com.my/%e9%9f%b3%e4%b9%90%e8%af%84%e4%bc%b0-2/">音乐评估</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18631menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18631 gdlr-normal-menu"><a href="#" class="sf-with-ul-pre">本周最Hit</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20377"><a href="http://www.onefm.com.my/category/weekly-contest/">本周竞赛</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18636"><a href="http://www.onefm.com.my/category/gossipnew/">娱乐头条</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25413"><a href="http://www.onefm.com.my/morning-kaki-%e8%a1%8c%e8%a1%97%e8%a1%97/">Morning Kaki 行街街</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25126"><a href="http://www.onefm.com.my/ho-chak/">Ho Chak!</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25140"><a href="http://www.onefm.com.my/%e6%b8%a9%e9%a6%a8%e6%8f%90%e9%86%92/">#温馨提醒</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25166"><a href="http://www.onefm.com.my/category/onelittlething/">#OneLittleThing</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18638"><a href="http://www.onefm.com.my/category/tv-tie-up/">TV 焦点</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20376"><a href="http://www.onefm.com.my/category/winner-list/">得奖名单</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21575"><a href="http://www.onefm.com.my/category/%e8%b5%84%e8%ae%af%e7%ab%99/">资讯站</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20378menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20378 gdlr-normal-menu"><a href="#" class="sf-with-ul-pre">校园</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18646"><a href="http://www.onefm.com.my/school-uni/%e6%a0%a1%e5%9b%addj/">校园DJ</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15344"><a href="http://www.onefm.com.my/school-uni/internship/">实习机会</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15340"><a href="http://www.onefm.com.my/school-uni/station-visit/">电台参观</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15341"><a href="http://www.onefm.com.my/school-uni/happenings/">校园活动</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20540menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20540 gdlr-normal-menu"><a href="http://www.onefm.com.my/about/" class="sf-with-ul-pre">关于</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22362"><a href="http://www.onefm.com.my/one-fm手机app下载/">One FM手机app下载</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18651"><a href="http://www.onefm.com.my/about/frequencies/">收听频道 Frequency</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18649"><a href="http://www.onefm.com.my/about/contact-us/">联络我们 Contact Us</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18650"><a href="http://www.onefm.com.my/about/terms-and-conditions/">竞赛条规 Terms &#038; Conditions</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4554"><a href="http://www.mediaprima.com.my/?page_id=1275">Personal Data Protection Notice</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18647"><a href="http://www.onefm.com.my/about/q-and-a/">常见问题 Q &#038; A</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18652"><a href="http://www.onefm.com.my/category/join-us/">招贤纳才 Join Us</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22663menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22663 gdlr-normal-menu"><a href="#" class="sf-with-ul-pre">Spotify</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22662"><a href="https://play.spotify.com/user/onefm881/playlist/6YzOw3s46LQmsOXV6XZjCL">One FM K2K Pop</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22664"><a href="https://play.spotify.com/user/onefm881/playlist/3tfnfvSFxEI2D9VExlZESy">One FM Party</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22665"><a href="https://play.spotify.com/user/onefm881/playlist/1oQNNwvSDL0oaTipFIn1AO">One FM Kopitiam</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23969"><a href="https://play.spotify.com/user/onefm881/playlist/0cY306MLIlj6FQTcpvqAPW">One FM 劲爆排行榜</a></li>
</ul>
</li>
</ul><i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button" ></i>
<div class="musicbox musicbox-slidein musicbox-collapse">
	<a onclick="MM_openBrWindow('http://www.onefm.com.my/login/?via=streaming#login','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><i class="fa fa-play-circle-o"></i> 线上收听</a>
</div>
<div class="gdlr-menu-search" id="gdlr-menu-search">
	<form method="get" id="searchform" action="http://www.onefm.com.my/">
				<div class="search-text">
			<input type="text" value="Type Keywords" name="s" autocomplete="off" data-default="Type Keywords" />
		</div>
		<input type="submit" value="" />
		<div class="clear"></div>
	</form>	
</div>	
</nav><div class="clear"></div></div></div>		<div class="clear"></div>
	</header>
	
	<div class="gdlr-breadcrumbs-container container" ><div class="gdlr-custom-breadcrumbs"><a href="http://www.onefm.com.my">Home</a> <span class="gdlr-separator">></span> <a href="http://www.onefm.com.my/category/powerbank/">Power Bank</a> <span class="gdlr-separator">></span> <span class="current">Power Bank: 想过个健康的2017年吃得健康多做运动但总是觉得没有时间&#8230;.</span></div></div>		
		<div class="gdlr-page-title-wrapper gdlr-blog-page-title-wrapper">
			<div class="gdlr-page-title-container container" >
				<h1 class="gdlr-page-title">Power Bank: 想过个健康的2017年吃得健康多做运动但总是觉得没有时间&#8230;.</h1>
				<div class="gdlr-blog-page-caption"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.onefm.com.my/2017/01/08/">08 Jan 2017</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="http://www.onefm.com.my/author/feelee/" title="Posts by Ang Fee Lee" rel="author">Ang Fee Lee</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><span>Comments are Off</span></div><div class="clear"></div></div>
								<div class="gdlr-blog-page-caption-category"><div class="blog-info blog-category"><i class="fa fa-folder"></i><a href="http://www.onefm.com.my/category/powerbank/" rel="tag">Power Bank</a></div><div class="clear"></div></div>
							</div>	
		</div>	
		<!-- is search -->	<div class="content-wrapper"><div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-single gdlr-item-start-content">

						<!-- get the content based on post format -->
						
<article id="post-25446" class="post-25446 post type-post status-publish format-standard has-post-thumbnail hentry category-powerbank tag-power-bank">
	<div class="gdlr-standard-style">
		<div class="gdlr-blog-thumbnail"><a href="http://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/01/08235411/jan9_w3.jpg" data-rel="fancybox" ><img src="http://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/01/08235411/jan9_w3.jpg" alt="" width="670" height="500" /></a></div>		
		
		<div class="blog-content-wrapper" >
			<div class="gdlr-blog-content"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<iframe width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/301592323&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false"></iframe>
		</div>
	</div>
</div></div></div></div>
</div>
						
			<div class="gdlr-single-blog-tag">
				<div class="blog-info blog-tag"><i class="fa fa-tags"></i><a href="http://www.onefm.com.my/tag/power-bank/" rel="tag">Power Bank</a></div><div class="clear"></div>			</div>
		</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="http://www.onefm.com.my/power-bank-%e4%b8%8d%e6%83%b3%e5%86%8d%e5%bd%93%e9%80%8f%e6%98%8e%e4%ba%ba%ef%bc%81%e6%95%99%e6%95%99%e6%88%91%e6%80%8e%e4%b9%88%e5%8e%bb%e4%ba%a4%e9%99%85/" rel="prev"><i class="icon-long-arrow-left fa fa-long-arrow-left"></i><span class="single-nav-text" >Previous Post</span><div class="single-nav-title">Power Bank: 不想再当透明人！教教我怎么去交际&#8230;.</div></a></div>														<div class="clear"></div>
						</nav><!-- .nav-single -->
						
						<!-- related post section -->
						<div class="gdlr-related-post-wrapper"><span class="related-post-header">抢鲜推荐</span><div class="clear"></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="http://www.onefm.com.my/power-bank-%e4%b8%8d%e6%83%b3%e5%86%8d%e5%bd%93%e9%80%8f%e6%98%8e%e4%ba%ba%ef%bc%81%e6%95%99%e6%95%99%e6%88%91%e6%80%8e%e4%b9%88%e5%8e%bb%e4%ba%a4%e9%99%85/" ><img src="http://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/01/06000733/jan6_w2-400x300.jpg" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="http://www.onefm.com.my/power-bank-%e4%b8%8d%e6%83%b3%e5%86%8d%e5%bd%93%e9%80%8f%e6%98%8e%e4%ba%ba%ef%bc%81%e6%95%99%e6%95%99%e6%88%91%e6%80%8e%e4%b9%88%e5%8e%bb%e4%ba%a4%e9%99%85/" >Power Bank: 不想再当透明人！教教我怎么去交际&#8230;.</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="http://www.onefm.com.my/power-bank-%e5%b7%a5%e4%bd%9c%e4%b8%8d%e9%a1%ba%e5%88%a9%ef%bc%8c%e8%a7%89%e5%be%97%e8%87%aa%e5%b7%b1%e4%b8%80%e4%ba%8b%e6%97%a0%e6%88%90%ef%bc%8c%e5%be%88%e6%b2%a1%e7%94%a8/" ><img src="http://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/01/05000533/jan5_w2-400x300.jpg" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="http://www.onefm.com.my/power-bank-%e5%b7%a5%e4%bd%9c%e4%b8%8d%e9%a1%ba%e5%88%a9%ef%bc%8c%e8%a7%89%e5%be%97%e8%87%aa%e5%b7%b1%e4%b8%80%e4%ba%8b%e6%97%a0%e6%88%90%ef%bc%8c%e5%be%88%e6%b2%a1%e7%94%a8/" >Power Bank: 工作不顺利，觉得自己一事无成，很没用&#8230;.</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="http://www.onefm.com.my/power-bank-angeline%e4%b8%ba%e4%bb%80%e4%b9%88%e5%b8%b8%e5%b8%b8%e5%b8%a6%e7%9d%80%e5%a6%88%e5%a6%88%e5%87%ba%e9%97%a8%ef%bc%9f/" ><img src="http://assets.onefm.com.my/onefm-dev/wp-content/uploads/2016/12/29000407/dec29_w2-400x300.jpg" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="http://www.onefm.com.my/power-bank-angeline%e4%b8%ba%e4%bb%80%e4%b9%88%e5%b8%b8%e5%b8%b8%e5%b8%a6%e7%9d%80%e5%a6%88%e5%a6%88%e5%87%ba%e9%97%a8%ef%bc%9f/" >Power Bank: Angeline为什么常常带着妈妈出门？</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="http://www.onefm.com.my/power-bank-%e5%8e%bb%e5%a4%96%e5%9b%bd%e5%b7%a5%e4%bd%9c%e8%a7%89%e5%be%97%e5%90%84%e7%a7%8d%e4%b8%8d%e9%80%82%e5%ba%94%e5%92%8c%e5%90%8c%e4%ba%8b%e4%b9%9f%e4%b8%8d%e5%90%88-%e6%88%91%e8%af%a5/" ><img src="http://assets.onefm.com.my/onefm-dev/wp-content/uploads/2016/12/27235607/dec28_W2-400x300.jpg" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="http://www.onefm.com.my/power-bank-%e5%8e%bb%e5%a4%96%e5%9b%bd%e5%b7%a5%e4%bd%9c%e8%a7%89%e5%be%97%e5%90%84%e7%a7%8d%e4%b8%8d%e9%80%82%e5%ba%94%e5%92%8c%e5%90%8c%e4%ba%8b%e4%b9%9f%e4%b8%8d%e5%90%88-%e6%88%91%e8%af%a5/" >Power Bank: 去外国工作觉得各种不适应和同事也不合&#8230; 我该回来吗？</a></div><div class="clear"></div></div></div><div class="clear"></div><div class="clear"></div></div>	
						
						<!-- about author section -->
													<div class="gdlr-post-author">
							<div class="post-author-title" >About Post Author</div>
							<div class="post-author-avartar"></div>
							<div class="post-author-content">
							<div class="post-author"><a href="http://www.onefm.com.my/author/feelee/" title="Posts by Ang Fee Lee" rel="author">Ang Fee Lee</a></div>
														</div>
							<div class="clear"></div>
							</div>
												

						
<div id="comments" class="gdlr-comments-area">

</div><!-- gdlr-comment-area -->		

					</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="text-22" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><!-- /16287415/one_mrec -->
<div id='div-gpt-ad-1444353838707-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444353838707-0'); });
</script>
</div></div>
		</div><div id="text-30" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">最新影片</h3><div class="clear"></div>			<div class="textwidget"><div class="epyt-gallery" data-currpage="1"><iframe  id="_ytid_36218" width="670" height="406" data-ep-gallerysrc="https://www.youtube.com/embed/GALLERYVIDEOID?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&playsinline=0&autohide=2&theme=dark&color=red&wmode=opaque&vq=&controls=2&index=0&" frameborder="0" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen ></iframe><div class="epyt-gallery-list epyt-gallery-style-listview"><div class="epyt-pagination"><div class="epyt-pagebutton epyt-prev  hide " data-playlistid="PL4B35CF873EDEB9FA" data-pagesize="4" data-pagetoken="" data-style="listview" data-columns="2" data-showtitle="1" data-showpaging="1" data-autonext="0"><div class="arrow">&laquo;</div> <div>Prev</div></div><div class="epyt-pagenumbers "><div class="epyt-current">1</div><div class="epyt-pageseparator"> / </div><div class="epyt-totalpages">13</div></div><div class="epyt-pagebutton epyt-next" data-playlistid="PL4B35CF873EDEB9FA" data-pagesize="4" data-pagetoken="CAQQAA" data-style="listview" data-columns="2" data-showtitle="1" data-showpaging="1" data-autonext="0"><div>Next</div> <div class="arrow">&raquo;</div></div><div class="epyt-loader"><img width="16" height="11" src="http://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/images/gallery-page-loader.gif"></div></div><div class="epyt-gallery-allthumbs "><div data-videoid="mzaG4WKwB6A" class="epyt-gallery-thumb epyt-listview" ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/mzaG4WKwB6A/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img class="epyt-play-img" width="30" height="23" src="http://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/images/playhover.png" /><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Morning Kaki 行街街＃19：LOST in KL 恐怖密室逃脱！</div></div><div data-videoid="bzccA0OcEqQ" class="epyt-gallery-thumb epyt-listview" ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/bzccA0OcEqQ/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img class="epyt-play-img" width="30" height="23" src="http://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/images/playhover.png" /><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Morning Kaki 行街街#18: 元旦前夕一日行程（预埋你一起“行街街”)</div></div><div class="epyt-gallery-rowbreak"></div><div data-videoid="GzraUMxs6X0" class="epyt-gallery-thumb epyt-listview" ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/GzraUMxs6X0/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img class="epyt-play-img" width="30" height="23" src="http://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/images/playhover.png" /><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Morning Kaki 行街街＃17：商场特色圣诞装饰</div></div><div data-videoid="h1Fos_arpdE" class="epyt-gallery-thumb epyt-listview" ><div class="epyt-gallery-img-box"><div class="epyt-gallery-img" style="background-image: url(https://i.ytimg.com/vi/h1Fos_arpdE/hqdefault.jpg)"><div class="epyt-gallery-playhover"><img class="epyt-play-img" width="30" height="23" src="http://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/images/playhover.png" /><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Morning Kaki 行街街＃16：小孩当家～【KidZania】儿童职业体验乐园</div></div><div class="epyt-gallery-rowbreak"></div><div class="epyt-gallery-clear"></div></div><div class="epyt-pagination"><div class="epyt-pagebutton epyt-prev  hide " data-playlistid="PL4B35CF873EDEB9FA" data-pagesize="4" data-pagetoken="" data-style="listview" data-columns="2" data-showtitle="1" data-showpaging="1" data-autonext="0"><div class="arrow">&laquo;</div> <div>Prev</div></div><div class="epyt-pagenumbers "><div class="epyt-current">1</div><div class="epyt-pageseparator"> / </div><div class="epyt-totalpages">13</div></div><div class="epyt-pagebutton epyt-next" data-playlistid="PL4B35CF873EDEB9FA" data-pagesize="4" data-pagetoken="CAQQAA" data-style="listview" data-columns="2" data-showtitle="1" data-showpaging="1" data-autonext="0"><div>Next</div> <div class="arrow">&raquo;</div></div><div class="epyt-loader"><img width="16" height="11" src="http://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/images/gallery-page-loader.gif"></div></div></div></div></div>
		</div><div id="gdlr-recent-post-widget-16" class="widget widget_gdlr-recent-post-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">本周竞赛</h3><div class="clear"></div><div class="gdlr-recent-post-widget-item gdlr-recent-post-full-widget"><div class="recent-post-full-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.onefm.com.my/%e9%9f%b3%e4%b9%90%e8%af%84%e4%bc%b0-2/" ><img src="http://assets.onefm.com.my/onefm-dev/wp-content/uploads/2016/07/18091159/onefm-mainhighlight.jpg-670x500.jpg" alt="" width="670" height="500" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.onefm.com.my/%e9%9f%b3%e4%b9%90%e8%af%84%e4%bc%b0-2/" >音乐评估</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="http://www.onefm.com.my/category/weekly-contest/"  >本周竞赛</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.onefm.com.my/2014/04/22/">22 Apr 2014</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="http://www.onefm.com.my/author/hasliza/" title="Posts by Hasliza Hussin" rel="author">Hasliza Hussin</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.onefm.com.my/%e9%9f%b3%e4%b9%90%e8%af%84%e4%bc%b0-2/#respond">0 Comment</a></div><div class="clear"></div></div><div class="recent-post-widget-excerpt"></div></div><div class="clear"></div></div></div></div><div id="gdlr-recent-post-widget-15" class="widget widget_gdlr-recent-post-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Ho Chak! 推荐</h3><div class="clear"></div><div class="gdlr-recent-post-widget-item gdlr-recent-post-full-widget"><div class="recent-post-full-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.onefm.com.my/ho-chak-%e6%8e%a8%e8%8d%90%ef%bc%9aduck-king-%e7%8e%8b%e5%b8%9d%e9%b8%ad/" ><img src="http://assets.onefm.com.my/onefm-dev/wp-content/uploads/2016/01/28033123/12-hochak.jpg" alt="" width="670" height="500" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.onefm.com.my/ho-chak-%e6%8e%a8%e8%8d%90%ef%bc%9aduck-king-%e7%8e%8b%e5%b8%9d%e9%b8%ad/" >HO CHAK! 推荐：Duck King 王帝鸭</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="http://www.onefm.com.my/category/ho-chak/"  >Ho Chak!</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.onefm.com.my/2016/01/28/">28 Jan 2016</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="http://www.onefm.com.my/author/feelee/" title="Posts by Ang Fee Lee" rel="author">Ang Fee Lee</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><span>Comments are Off</span></div><div class="clear"></div></div><div class="recent-post-widget-excerpt"></div></div><div class="clear"></div></div></div></div><div id="text-12" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">微博</h3><div class="clear"></div>			<div class="textwidget"><html xmlns:wb="http://open.weibo.com/wb"><script src="http://tjs.sjs.sinajs.cn/open/api/js/wb.js" type="text/javascript" charset="utf-8"></script><wb:follow-button uid="1753074145" type="red_4" width="100%" height="64" ></wb:follow-button></div>
		</div><div id="gdlr-instagram-widget-5" class="widget widget_gdlr-instagram-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Instagram</h3><div class="clear"></div>Instagram did not return a 200.</div><div id="text-23" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><!-- /16287415/one_mrec_b -->
<div id='div-gpt-ad-1444354049869-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444354049869-0'); });
</script>
</div></div>
		</div><div id="text-43" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><!-- /16287415/one_mrec_c -->
<div id='div-gpt-ad-1466484935211-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466484935211-0'); });
</script>
</div></div>
		</div><div id="text-35" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><style>
div.gdlr-sidebar div.widget:nth-child(1),
div.gdlr-sidebar div.widget:nth-child(7),
div.gdlr-sidebar div.widget:nth-child(8)
{background-color: #e7e7e7;}

div.gdlr-sidebar div.widget:nth-child(1) div.textwidget, div.gdlr-sidebar div.widget:nth-child(7) div.textwidget, div.gdlr-sidebar div.widget:nth-child(8) div.textwidget
{padding:9px;}
</style></div>
		</div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column four columns" id="footer-widget-1" >
					<div id="text-9" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">联络我们 Contact Us</h3><div class="clear"></div>			<div class="textwidget"><p>Media Prima Radio Networks<br />
PH Floor, North Wing, Sri Pentas<br />
Persiaran Bandar Utama,<br />
Bandar Utama 47800, Petaling Jaya , Selangor Darul Ehsan.</p>
<p><i class="gdlr-icon fa fa-phone" style="color: #444444; font-size: 16px; " ></i> Studio Hotline: 03 - 7710 0110<br />
<i class="gdlr-icon fa fa-phone" style="color: #444444; font-size: 16px; " ></i> Office no : 03- 7710 5022<br />
<i class="gdlr-icon fa fa-phone" style="color: #444444; font-size: 16px; " ></i> Fax no : 03- 7710 7098</p>
<p><i class="gdlr-icon fa fa-clock-o" style="color: #444444; font-size: 16px; " ></i> Office Hours : Mon - Fri 09:00-18:00<br />
<i class="gdlr-icon fa fa-clock-o" style="color: #444444; font-size: 16px; " ></i> Lunch Hours : Mon - Fri 13:00-14:00</p>
</div>
		</div><div id="text-32" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-7273834812050228";
    google_ad_slot = "3866317395";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- oneFM_AdBanner -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</div>				</div>
										<div class="footer-column four columns" id="footer-widget-2" >
					<div id="text-13" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">微博</h3><div class="clear"></div>			<div class="textwidget"><html xmlns:wb="http://open.weibo.com/wb"><script src="http://tjs.sjs.sinajs.cn/open/api/js/wb.js" type="text/javascript" charset="utf-8"></script><wb:follow-button uid="1753074145" type="red_4" width="100%" height="64" ></wb:follow-button></div>
		</div>				</div>
										<div class="footer-column four columns" id="footer-widget-3" >
					<div id="text-38" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">关注</h3><div class="clear"></div>			<div class="textwidget"><div class="socialmedia-buttons smw_center">
<a href="http://fb.onefm.com.my" rel="nofollow" target="_blank">
<img width="32" height="32" src="http://s3-ap-southeast-1.amazonaws.com/dev-assets.hotfm.com.my/hotfm-dev/wp-content/uploads/2016/04/01162853/facebook.png" alt=“关注 one FM Facebook" title="关注 one FM Facebook" style="opacity: 1; -moz-opacity: 1;" class="combo">
</a>
<a href="http://twitter.onefm881.com.my" rel="nofollow" target="_blank">
<img width="32" height="32" src="http://s3-ap-southeast-1.amazonaws.com/dev-assets.hotfm.com.my/hotfm-dev/wp-content/uploads/2016/04/01162850/twitter.png" alt="关注 one FM Twitter" title="关注 one FM Twitter" style="opacity: 1; -moz-opacity: 1;" class="combo">
</a>
<a href="http://instagram.onefm.com.my" rel="nofollow" target="_blank">
<img width="32" height="32" src="http://s3-ap-southeast-1.amazonaws.com/dev-assets.hotfm.com.my/hotfm-dev/wp-content/uploads/2016/04/01162848/instagram.png" alt="关注 one FM Instagram" title="关注 one FM Instagram" style="opacity: 1; -moz-opacity: 1;" class="combo">
</a>
<a href="http://youtube.onefm.com.my" rel="nofollow" target="_blank">
<img width="32" height="32" src="http://s3-ap-southeast-1.amazonaws.com/dev-assets.hotfm.com.my/hotfm-dev/wp-content/uploads/2016/04/01162847/youtube.png" alt="关注 one FM YouTube" title="关注 one FM YouTube" style="opacity: 1; -moz-opacity: 1;" class="combo">
</a>
<a href="http://www.spotify.com/onefm" rel="publisher" target="_blank">
<img width="32" height="32" src="http://s3-ap-southeast-1.amazonaws.com/dev-assets.hotfm.com.my/hotfm-dev/wp-content/uploads/2016/04/01162856/spotify.png" alt="关注 one FM Playlist " title="关注 one FM Playlist" style="opacity: 1; -moz-opacity: 1;" class="combo">
</a>
</div>​
</div>
		</div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
					Powered by One FM				</div>
				<div class="copyright-right">
					Copyright 2016  All Right Reserved				</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->

		<script id="scrolltop-custom-js">
		var $ = jQuery.noConflict();
		$(document).ready(function(){
			$.scrollUp({
				scrollSpeed: 300,
				animation: 'fade',
				scrollText: '<span class="scroll-top"><i class="icon-up-open"></i></span>',
				scrollDistance: 300
			});
		});
		</script>
<script type="text/javascript">function MM_openBrWindow(theURL,winName,features) {
  		window.open(theURL,winName,features);
	}

if(fb_post=="" || fb_post==null){fb_post="";}
	if(fb_post!=""){
		newlink = document.createElement('a');
		newlink.setAttribute('id', 'fb_post');
		newlink.setAttribute('href', '#myDiv');
		newlink.setAttribute('class', 'various');
		document.body.appendChild(newlink);
	}

$(document).ready(function() {
        $('#fb_post').trigger('click');
    });


//play when video is visible
var videos = document.getElementsByTagName("iframe"), fraction = 0.8;

function checkScroll() {

  for(var i = 0; i < videos.length; i++) {
    var video = videos[i];

    var x = 0,
        y = 0,
        w = video.width,
        h = video.height,
        r, //right
        b, //bottom 
        visibleX, visibleY, visible,
        parent;

    
    parent = video;
    while (parent && parent !== document.body) {
      x += parent.offsetLeft;
      y += parent.offsetTop;
      parent = parent.offsetParent;
    }

    r = x + parseInt(w);
    b = y + parseInt(h);
   

    visibleX = Math.max(0, Math.min(w, window.pageXOffset + window.innerWidth - x, r - window.pageXOffset));
    visibleY = Math.max(0, Math.min(h, window.pageYOffset + window.innerHeight - y, b - window.pageYOffset));
    

    visible = visibleX * visibleY / (w * h);


    if (visible > fraction) {
      playVideo();
    } else {
      pauseVideo();

    }
  }

};


var tag = document.createElement('script');

tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

// 3. This function creates an <iframe> (and YouTube player)
//    after the API code downloads.
var player;

function onYouTubeIframeAPIReady() {
  player = new YT.Player('player', {
    events: {
      'onReady': onPlayerReady,
      'onStateChange': onPlayerStateChange
    }
  });
};

// 4. The API will call this function when the video player is ready.
function onPlayerReady(event) {
    window.addEventListener('scroll', checkScroll, false);
    window.addEventListener('resize', checkScroll, false);

    //check at least once so you don't have to wait for scrolling for the    video to start
    window.addEventListener('load', checkScroll, false);
};


function onPlayerStateChange(event) {
    if (event.data == YT.PlayerState.PLAYING) {
      console.log("event played");
    } else {
      console.log("event paused");
    }
};

function stopVideo() {
    player.stopVideo();
};

function playVideo() {
  player.playVideo();
};

function pauseVideo() {
  player.pauseVideo();
};

$( document ).ready(function() {
 $('[srcset]').each(function(idx, el) {
    $(el).attr('not-srcset', $(el).attr('srcset'));
    $(el).removeAttr('srcset');
 });
});

$(document).ready(function(){
	$(".toggle_container").hide();
	/*
	$("h2.expand_heading").toggle(function(){
		$(this).addClass("active"); 
		}, function () {
		$(this).removeClass("active");
	});
	*/
	$("h2.expand_heading").click(function(){
		$(this).next(".toggle_container").slideToggle("slow");
	});
	$(".expand_all").toggle(function(){
		$(this).addClass("expanded"); 
		}, function () {
		$(this).removeClass("expanded");
	});
	$(".expand_all").click(function(){
		$(".toggle_container").slideToggle("slow");
	});
});</script><script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/scroll-top/assets/js/jquery.scrollUp.min.js'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/jquery.transit.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.4.3'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-includes/js/wp-embed.min.js?ver=4.4.3'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.9.1'></script>
</body>
</html>