<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="en-US"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="en-US"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->

<head>
	<script src="https://tags.crwdcntrl.net/c/7524/cc_af.js"></script>
	<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>
	<script src="https://code.jquery.com/jquery-2.1.4.min.js"></script>

	<meta property="fb:pages" content="42443208327" />
	<meta charset="UTF-8" />


	<meta name="viewport" content="initial-scale=1.0" />
		<a hreflang="zh"></a>
	<link rel="pingback" href="http://www.onefm.com.my/xmlrpc.php" />
	<title>谁要挑战观看史上最长的电影？ | One FM</title>

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[712,748] -->
<link rel="author" href="https://plus.google.com/+oneFM881/" />
<meta name="description"  content="长达720小时的电影 没错，这不是电视剧，而是实实在在的电影。瑞典导演韦柏格（Anders Weberg）执导了一部超长电影，名为《氛围》（Ambiencé），目前仍在制作中。这部片长将达720个小时的堪称是史上最长的电影，而且已经预定在2020年上映，将会连续播放30天，也就是相当于连续播1个月的时间。 欲创" />

<meta name="keywords"  content="#onelittlething,电影 movies" />

<link rel="canonical" href="http://www.onefm.com.my/%e8%b0%81%e8%a6%81%e6%8c%91%e6%88%98%e8%a7%82%e7%9c%8b%e5%8f%b2%e4%b8%8a%e6%9c%80%e9%95%bf%e7%9a%84%e7%94%b5%e5%bd%b1%ef%bc%9f/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-6223629-5', { 'cookieDomain': 'www.onefm.com.my' } );
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="One FM &raquo; Feed" href="http://www.onefm.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="One FM &raquo; Comments Feed" href="http://www.onefm.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="One FM &raquo; 谁要挑战观看史上最长的电影？ Comments Feed" href="http://www.onefm.com.my/%e8%b0%81%e8%a6%81%e6%8c%91%e6%88%98%e8%a7%82%e7%9c%8b%e5%8f%b2%e4%b8%8a%e6%9c%80%e9%95%bf%e7%9a%84%e7%94%b5%e5%bd%b1%ef%bc%9f/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.onefm.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.onefm.com.my/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.onefm.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-top-css-css'  href='http://www.onefm.com.my/wp-content/plugins/scroll-top/assets/css/scroll-top.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-google-font-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='Montserrat-google-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700&#038;subset=latin&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/superfish/css/superfish.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/component.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.onefm.com.my/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.onefm.com.my/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/stylesheet/style-responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/stylesheet/style-custom.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.onefm.com.my/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.onefm.com.my/wp-content/plugins/social-icons-widget-by-wpzoom/css/genericons.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.onefm.com.my/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
</style>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.onefm.com.my\/wp-admin\/admin-ajax.php","security":"60bc68be85","gallery_scrolloffset":"2","eppathtoscripts":"http:\/\/www.onefm.com.my\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.onefm.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.onefm.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.onefm.com.my/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='情侣看过来！专属情侣的蓝白色浪漫——圣托里尼岛' href='http://www.onefm.com.my/%e6%83%85%e4%be%a3%e7%9c%8b%e8%bf%87%e6%9d%a5%ef%bc%81%e4%b8%93%e5%b1%9e%e6%83%85%e4%be%a3%e7%9a%84%e8%93%9d%e7%99%bd%e8%89%b2%e6%b5%aa%e6%bc%ab-%e5%9c%a3%e6%89%98%e9%87%8c%e5%b0%bc/' />
<link rel='next' title='牙齿黄黄怎么办？8种食物还你亮白牙齿！' href='http://www.onefm.com.my/%e7%89%99%e9%bd%bf%e9%bb%84%e9%bb%84%e6%80%8e%e4%b9%88%e5%8a%9e%ef%bc%9f8%e7%a7%8d%e9%a3%9f%e7%89%a9%e8%bf%98%e4%bd%a0%e4%ba%ae%e7%99%bd%e7%89%99%e9%bd%bf%ef%bc%81/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.onefm.com.my/?p=29895' />
<link rel="alternate" type="application/json+oembed" href="http://www.onefm.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.onefm.com.my%2F%25e8%25b0%2581%25e8%25a6%2581%25e6%258c%2591%25e6%2588%2598%25e8%25a7%2582%25e7%259c%258b%25e5%258f%25b2%25e4%25b8%258a%25e6%259c%2580%25e9%2595%25bf%25e7%259a%2584%25e7%2594%25b5%25e5%25bd%25b1%25ef%25bc%259f%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.onefm.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.onefm.com.my%2F%25e8%25b0%2581%25e8%25a6%2581%25e6%258c%2591%25e6%2588%2598%25e8%25a7%2582%25e7%259c%258b%25e5%258f%25b2%25e4%25b8%258a%25e6%259c%2580%25e9%2595%25bf%25e7%259a%2584%25e7%2594%25b5%25e5%25bd%25b1%25ef%25bc%259f%2F&#038;format=xml" />
			<meta property="fb:pages" content="42443208327" />
			<!-- Scroll Top -->
<style id="scrolltop-custom-style">
		#scrollUp{border-radius:3px;-webkit-border-radius:3px;-moz-border-radius:3px;font-size:25px;opacity:0.8;filter:alpha(opacity=80);bottom:20px;right:20px;color:#ffffff;background:#000000; visibility: hidden;}
		#scrollUp:hover{opacity:1;filter:alpha(opacity=100);}
		@media (min-width: 600px) { #scrollUp { visibility: visible; } }
		#scrollUp {
padding: 0px 10px;
}
		</style>
<!-- End Scroll Top - https://wordpress.org/plugins/scroll-top/ -->
<link rel="shortcut icon" href="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2015/10/08094625/favicon.png" type="image/x-icon" /><script>
function cs_udm(obj) {
    var csMandData = {
        "url":"//b.scorecardresearch.com/b?",
        "ns_site":"onefm",
        "c1":"2",
        "c2":"6034955",
        "microsite":"onefm",
        "provider":"onefm",
        "show_genre":"show",
        "co":"mediaprima"
    }

    var e=csMandData["url"], name;

    // append csMandData Object with Optional CS Data pass via 'obj'
    for (var attrname in obj) {
        csMandData[attrname] = obj[attrname];
    }

    name = csMandData["ns_site"];

    ["provider","type","microsite","segment"].forEach(function(entry) {
        if (csMandData.hasOwnProperty(entry) && csMandData[entry] != undefined)
            name += ":" + csMandData[entry];

    });

    if (name.length > 0)
        csMandData["name"] = name;

    var counter=1;
    for (var key in csMandData)
        if (csMandData.hasOwnProperty(key)){
            if (counter>1)
                e += "&"
            if (key != "url" && csMandData[key] != undefined){
                e += key + "=" + csMandData[key].toLowerCase();
                counter++;
            }
        }

    var t = "comScore=",
        n = document,
        r = n.cookie,
        i = "",
        s = "indexOf",
        o = "substring",
        u = "length",
        a = 2048,
        f, l = "&ns_",
        c = "&",
        h, p, d, v, m = window,
        g = m.encodeURIComponent || escape;

    if (r[s](t) + 1)

    for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));
    e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")
};

</script><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/javascript/html5.js" type="text/javascript"></script>
<script src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.onefm.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.onefm.com.my/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<script type='text/javascript'>
			  (function() {
			    var useSSL = 'https:' == document.location.protocol;
			    var src = (useSSL ? 'https:' : 'http:') +
			        '//www.googletagservices.com/tag/js/gpt.js';
			    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			  })();
			</script>
<script type='text/javascript'>
						if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }

						  googletag.cmd.push(function() {
						    googletag.defineSlot('/1009103/one_lb', [728, 90], 'div-gpt-ad-1444353674497-0').addService(googletag.pubads());
						googletag.defineSlot('/1009103/one_lb_b', [728, 90], 'div-gpt-ad-1458704624623-0').addService(googletag.pubads());
						    googletag.defineSlot('/1009103/one_lb_c', [728, 90], 'div-gpt-ad-1458704624623-1').addService(googletag.pubads());
						googletag.defineSlot('/1009103/one_mrec', [300, 250], 'div-gpt-ad-1444353838707-0').addService(googletag.pubads());
						googletag.defineSlot('/1009103/one_mrec_b', [300, 250], 'div-gpt-ad-1444354049869-0').addService(googletag.pubads());
						googletag.defineSlot('/1009103/one_mrec_c', [300, 250], 'div-gpt-ad-1466484935211-0').addService(googletag.pubads());

						googletag.pubads().setTargeting("lotauds", lotaudsList);

						    googletag.pubads().enableSingleRequest();
						    googletag.pubads().collapseEmptyDivs();
						    googletag.pubads().enableSyncRendering();
						    googletag.enableServices();
						  });
						</script>		
					<script>
						var dataLayer = dataLayer || [];
					</script>
					


		<!-- here. same as google tag manager....  -->
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MG462TB');</script>
		<!-- End Google Tag Manager -->
</head>

<body class="post-template-default single single-post postid-29895 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MG462TB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wptime-plugin-preloader"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=568556689923698";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="body-wrapper  style-header-1 float-menu float-sidebar" data-home="http://www.onefm.com.my" >
	
	<!-- top navigation -->
			<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">

				<div class="top-navigation-left">
					<!--<div class="top-navigation-left-text">
						<div class="social-icon">
<a href="http://fb.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="https://plus.google.com/117894201115668256719" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/google-plus.png" alt="Google Plus" />
</a>
</div>
<div class="social-icon">
<a href="http://twitter.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="http://youtube.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div>					</div>-->
					<div class="top-social-wrapper">
						<div class="social-icon">
<a href="http://fb.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="https://plus.google.com/117894201115668256719" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/google-plus.png" alt="Google Plus" />
</a>
</div>
<div class="social-icon">
<a href="http://twitter.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="http://youtube.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div>					</div>
				</div>
				<div class="top-navigation-right">
					<!--<div class="top-social-wrapper">
						<div class="social-icon">
<a href="http://fb.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="https://plus.google.com/117894201115668256719" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/google-plus.png" alt="Google Plus" />
</a>
</div>
<div class="social-icon">
<a href="http://twitter.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="http://youtube.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div>					</div>-->
					<div class="musicbox-header musicbox-slidein musicbox-collapse">
		                <!--<a onclick="MM_openBrWindow('https://player.listenlive.co/32621','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body">-->
		                <a href="http://laylio.radioactive.sg/mediaprima-onefm" onclick="window.open(this.href, 'Mediaprima', 'width=800,height=650,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false;" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body">
		                	<i class="fa fa-play-circle-o"></i>
		                	线上收听
		                </a>
		                <!--<a onclick="MM_openBrWindow('https://player.listenlive.co/32611','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><i class="fa fa-play-circle-o"></i> Now Playing</a>
		                <a onclick="MM_openBrWindow('https://player.listenlive.co/32611','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><i class="fa fa-play-circle-o"></i> Now Playing</a>
		                -->
		            </div>
				</div>
				<div class="clear"></div>
				<div class="top-navigation-divider"></div>
			</div>
		</div>
	
		<header class="gdlr-header-wrapper normal-header"  >
	<script>$(document).ready(function(){$("#div-gpt-ad-1444353674497-0").css("display", "inherit");});</script><script>$(document).ready(function(){$("div.gdlr-logo img").css("display", "inherit");});</script>		<!-- logo -->
		<div class="gdlr-header-container container">
			<div class="gdlr-header-inner">
				<!-- logo -->
				<div class="gdlr-logo">
					<a href="http://www.onefm.com.my" >
						<img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2016/01/07110916/onefm_toplogo2.png" alt="" width="150" height="85" />					</a>
					<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-one-fm-2017-navigation-menu-main-page" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-29372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29372"><a href="http://www.onefm.com.my/morning-kaki/">Morning Kaki</a></li>
<li id="menu-item-29373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29373"><a href="#">节目</a>
<ul class="dl-submenu">
	<li id="menu-item-29374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29374"><a href="http://www.onefm.com.my/morning-kaki/">Morning Kaki</a></li>
	<li id="menu-item-29385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29385"><a href="http://www.onefm.com.my/10-4-with-kyan-and-hana/">10 – 4 with Kyan and Hana</a></li>
	<li id="menu-item-29386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29386"><a href="http://www.onefm.com.my/shows/happyhour/">Happy Hour</a></li>
	<li id="menu-item-29777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29777"><a href="http://www.onefm.com.my/%e5%bf%ab%e4%b9%90%e7%82%b9/">快乐点</a></li>
	<li id="menu-item-29778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29778"><a href="http://www.onefm.com.my/%e5%91%a8%e6%9c%ab%e8%8a%82%e7%9b%ae%e8%a1%a8/top30/">劲爆30排行榜</a></li>
	<li id="menu-item-29779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29779"><a href="http://www.onefm.com.my/sunday-kopitiam/">Sunday Kopitiam</a></li>
</ul>
</li>
<li id="menu-item-29784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29784"><a href="#">生活</a>
<ul class="dl-submenu">
	<li id="menu-item-29806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29806"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e8%bf%90%e5%8a%a8-sport/">运动</a></li>
	<li id="menu-item-29801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29801"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e9%a3%9f%e7%89%a9-food/">食物</a></li>
	<li id="menu-item-29808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29808"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e6%97%85%e6%b8%b8-travel/">旅游</a></li>
	<li id="menu-item-29807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29807"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e7%a7%91%e6%8a%80-technology/">科技</a></li>
	<li id="menu-item-29800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29800"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e5%81%a5%e8%ba%ab-%e5%81%a5%e5%ba%b7-fitness-health/">健身/ 健康</a></li>
	<li id="menu-item-29804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29804"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e5%ae%b6%e5%ba%ad-parenting/">家庭</a></li>
	<li id="menu-item-29802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29802"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e6%8a%95%e8%b5%84-%e9%87%91%e9%92%b1%e8%a7%82-investment-money-talk/">投资 / 金钱观</a></li>
	<li id="menu-item-29798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29798"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e7%be%8e%e5%ae%b9-%e6%97%b6%e5%b0%9a-beauty-tips-fashion/">美容 / 时尚</a></li>
	<li id="menu-item-29803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29803"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e7%9c%9f%e7%9a%84%e5%81%87%e7%9a%84%ef%bc%9f-myth-busters/">真的假的？</a></li>
	<li id="menu-item-29805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29805"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e4%b8%a4%e6%80%a7-relationship/">两性</a></li>
	<li id="menu-item-29799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29799"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e8%8a%82%e6%97%a5-festivals/">节日</a></li>
	<li id="menu-item-29915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29915"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e5%a4%af%e9%97%bb%e8%b6%a3%e4%ba%8b/">夯闻趣事</a></li>
</ul>
</li>
<li id="menu-item-29792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-29792"><a href="http://www.onefm.com.my/category/onelittlething/%e5%a8%b1%e4%b9%90-entertainment/">娱乐</a>
<ul class="dl-submenu">
	<li id="menu-item-29796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29796"><a href="http://www.onefm.com.my/category/onelittlething/%e5%a8%b1%e4%b9%90-entertainment/%e7%94%b5%e8%a7%86%e5%89%a7-tv-drama/">电视剧</a></li>
	<li id="menu-item-29795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29795"><a href="http://www.onefm.com.my/category/onelittlething/%e5%a8%b1%e4%b9%90-entertainment/%e7%94%b5%e5%bd%b1-movies/">电影</a></li>
	<li id="menu-item-29794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29794"><a href="http://www.onefm.com.my/category/onelittlething/%e5%a8%b1%e4%b9%90-entertainment/%e6%98%8e%e6%98%9f-celebrity/">明星</a></li>
</ul>
</li>
<li id="menu-item-29810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29810"><a href="http://www.onefm.com.my/category/onelittlething/%e9%9f%b3%e4%b9%90-music/">音乐</a>
<ul class="dl-submenu">
	<li id="menu-item-29812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29812"><a href="http://www.onefm.com.my/category/onelittlething/%e9%9f%b3%e4%b9%90-music/%e4%b8%93%e8%be%91-single/">专辑</a></li>
	<li id="menu-item-29811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29811"><a href="http://www.onefm.com.my/category/onelittlething/%e9%9f%b3%e4%b9%90-music/%e6%bc%94%e5%94%b1%e4%bc%9a-concert-showcase/">演唱会</a></li>
</ul>
</li>
<li id="menu-item-29813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29813"><a href="http://www.onefm.com.my/category/onelittlething/news/">新闻</a>
<ul class="dl-submenu">
	<li id="menu-item-29814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29814"><a href="http://www.onefm.com.my/category/onelittlething/news/random-news/">Random News</a></li>
	<li id="menu-item-29815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29815"><a href="http://www.onefm.com.my/category/onelittlething/news/%e7%89%b9%e5%88%ab%e5%86%85%e5%ae%b9-special-content/">特别内容</a></li>
	<li id="menu-item-29816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29816"><a href="http://www.onefm.com.my/category/onelittlething/news/viral/">Viral</a></li>
</ul>
</li>
<li id="menu-item-29817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29817"><a href="http://＃">本周最Hit！</a>
<ul class="dl-submenu">
	<li id="menu-item-29821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29821"><a href="http://www.onefm.com.my/category/latest-hit/weekly-contest/">本周竞赛</a></li>
	<li id="menu-item-29820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29820"><a href="http://www.onefm.com.my/%e9%9f%b3%e4%b9%90%e8%af%84%e4%bc%b0-2/">音乐评估</a></li>
	<li id="menu-item-29819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29819"><a href="http://www.onefm.com.my/category/latest-hit/top30/">劲爆30排行榜</a></li>
	<li id="menu-item-29823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29823"><a href="http://www.onefm.com.my/category/latest-hit/tv-tie-up/">TV 焦点</a></li>
	<li id="menu-item-29818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29818"><a href="http://www.onefm.com.my/category/latest-hit/winner-list-%e5%be%97%e5%a5%96%e5%90%8d%e5%8d%95/">得奖名单</a></li>
	<li id="menu-item-29822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29822"><a href="http://www.onefm.com.my/category/%e6%9b%b4%e5%a4%9a/%e8%b5%84%e8%ae%af%e7%ab%99/">资讯站</a></li>
</ul>
</li>
<li id="menu-item-29862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29862"><a href="http://www.onefm.com.my/school_uni/">校园</a></li>
<li id="menu-item-29863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29863"><a href="#">One TV</a>
<ul class="dl-submenu">
	<li id="menu-item-29864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29864"><a href="http://www.onefm.com.my/%e6%b8%a9%e9%a6%a8%e6%8f%90%e9%86%92/">One FM 温馨提醒</a></li>
	<li id="menu-item-29881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29881"><a href="http://www.onefm.com.my/brandon%e7%9a%84monday%e4%b8%8dblue/">Brandon的Monday不Blue</a></li>
	<li id="menu-item-29880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29880"><a href="http://www.onefm.com.my/random%e6%96%b0%e9%97%bb/">Random新闻</a></li>
	<li id="menu-item-29879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29879"><a href="http://www.onefm.com.my/brandon-%e5%ae%9e%e9%aa%8c%e5%ae%a4/">Brandon 实验室</a></li>
</ul>
</li>
<li id="menu-item-29882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29882"><a href="http://＃">更多</a>
<ul class="dl-submenu">
	<li id="menu-item-29884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29884"><a href="http://www.onefm.com.my/one-fm%e6%89%8b%e6%9c%baapp%e4%b8%8b%e8%bd%bd/">One FM手机App下载</a></li>
	<li id="menu-item-29886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29886"><a href="http://www.onefm.com.my/category/%e6%9b%b4%e5%a4%9a/%e8%b5%84%e8%ae%af%e7%ab%99/">资讯站</a></li>
	<li id="menu-item-29883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29883"><a href="http://www.onefm.com.my/about/frequencies/">收听频道</a></li>
	<li id="menu-item-29885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29885"><a href="http://www.onefm.com.my/category/%e6%9b%b4%e5%a4%9a/join-us/">招贤纳才 Join Us</a></li>
</ul>
</li>
</ul></div>				</div>
				<div id="gdlr-logo-right-banner" class="gdlr-logo-right-banner"><!-- /16287415/one_lb -->
<div id='div-gpt-ad-1444353674497-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444353674497-0'); });
</script>
</div></div>				<div class="clear"></div>
			</div>
		</div>
		<!-- navigation -->
		<div id="gdlr-header-substitute" ></div><div class="gdlr-navigation-wrapper"><a href="https://www.onefm.com.my" class="logo-top" style="position:absolute; left:30px; top:10px;"><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2016/01/07110916/onefm_toplogo2.png"></a><div class="gdlr-navigation-container container"><div class="gdlr-navigation-gimmick" id="gdlr-navigation-gimmick"></div><nav class="gdlr-navigation gdlr-align-left" id="gdlr-main-navigation" role="navigation"><ul id="menu-one-fm-2017-navigation-menu-main-page-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29372menu-item menu-item-type-post_type menu-item-object-page menu-item-29372 gdlr-normal-menu"><a href="http://www.onefm.com.my/morning-kaki/">Morning Kaki</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29373menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29373 gdlr-normal-menu"><a href="#" class="sf-with-ul-pre">节目</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29374"><a href="http://www.onefm.com.my/morning-kaki/">Morning Kaki</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29385"><a href="http://www.onefm.com.my/10-4-with-kyan-and-hana/">10 – 4 with Kyan and Hana</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29386"><a href="http://www.onefm.com.my/shows/happyhour/">Happy Hour</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29777"><a href="http://www.onefm.com.my/%e5%bf%ab%e4%b9%90%e7%82%b9/">快乐点</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29778"><a href="http://www.onefm.com.my/%e5%91%a8%e6%9c%ab%e8%8a%82%e7%9b%ae%e8%a1%a8/top30/">劲爆30排行榜</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29779"><a href="http://www.onefm.com.my/sunday-kopitiam/">Sunday Kopitiam</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29784menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29784 gdlr-normal-menu"><a href="#" class="sf-with-ul-pre">生活</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29806"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e8%bf%90%e5%8a%a8-sport/">运动</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29801"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e9%a3%9f%e7%89%a9-food/">食物</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29808"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e6%97%85%e6%b8%b8-travel/">旅游</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29807"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e7%a7%91%e6%8a%80-technology/">科技</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29800"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e5%81%a5%e8%ba%ab-%e5%81%a5%e5%ba%b7-fitness-health/">健身/ 健康</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29804"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e5%ae%b6%e5%ba%ad-parenting/">家庭</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29802"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e6%8a%95%e8%b5%84-%e9%87%91%e9%92%b1%e8%a7%82-investment-money-talk/">投资 / 金钱观</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29798"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e7%be%8e%e5%ae%b9-%e6%97%b6%e5%b0%9a-beauty-tips-fashion/">美容 / 时尚</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29803"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e7%9c%9f%e7%9a%84%e5%81%87%e7%9a%84%ef%bc%9f-myth-busters/">真的假的？</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29805"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e4%b8%a4%e6%80%a7-relationship/">两性</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29799"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e8%8a%82%e6%97%a5-festivals/">节日</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29915"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e5%a4%af%e9%97%bb%e8%b6%a3%e4%ba%8b/">夯闻趣事</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-29792menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-29792 gdlr-normal-menu"><a href="http://www.onefm.com.my/category/onelittlething/%e5%a8%b1%e4%b9%90-entertainment/" class="sf-with-ul-pre">娱乐</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29796"><a href="http://www.onefm.com.my/category/onelittlething/%e5%a8%b1%e4%b9%90-entertainment/%e7%94%b5%e8%a7%86%e5%89%a7-tv-drama/">电视剧</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29795"><a href="http://www.onefm.com.my/category/onelittlething/%e5%a8%b1%e4%b9%90-entertainment/%e7%94%b5%e5%bd%b1-movies/">电影</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29794"><a href="http://www.onefm.com.my/category/onelittlething/%e5%a8%b1%e4%b9%90-entertainment/%e6%98%8e%e6%98%9f-celebrity/">明星</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29810menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29810 gdlr-normal-menu"><a href="http://www.onefm.com.my/category/onelittlething/%e9%9f%b3%e4%b9%90-music/" class="sf-with-ul-pre">音乐</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29812"><a href="http://www.onefm.com.my/category/onelittlething/%e9%9f%b3%e4%b9%90-music/%e4%b8%93%e8%be%91-single/">专辑</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29811"><a href="http://www.onefm.com.my/category/onelittlething/%e9%9f%b3%e4%b9%90-music/%e6%bc%94%e5%94%b1%e4%bc%9a-concert-showcase/">演唱会</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29813menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29813 gdlr-normal-menu"><a href="http://www.onefm.com.my/category/onelittlething/news/" class="sf-with-ul-pre">新闻</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29814"><a href="http://www.onefm.com.my/category/onelittlething/news/random-news/">Random News</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29815"><a href="http://www.onefm.com.my/category/onelittlething/news/%e7%89%b9%e5%88%ab%e5%86%85%e5%ae%b9-special-content/">特别内容</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29816"><a href="http://www.onefm.com.my/category/onelittlething/news/viral/">Viral</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29817menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29817 gdlr-normal-menu"><a href="http://＃" class="sf-with-ul-pre">本周最Hit！</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29821"><a href="http://www.onefm.com.my/category/latest-hit/weekly-contest/">本周竞赛</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29820"><a href="http://www.onefm.com.my/%e9%9f%b3%e4%b9%90%e8%af%84%e4%bc%b0-2/">音乐评估</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29819"><a href="http://www.onefm.com.my/category/latest-hit/top30/">劲爆30排行榜</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29823"><a href="http://www.onefm.com.my/category/latest-hit/tv-tie-up/">TV 焦点</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29818"><a href="http://www.onefm.com.my/category/latest-hit/winner-list-%e5%be%97%e5%a5%96%e5%90%8d%e5%8d%95/">得奖名单</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29822"><a href="http://www.onefm.com.my/category/%e6%9b%b4%e5%a4%9a/%e8%b5%84%e8%ae%af%e7%ab%99/">资讯站</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29862menu-item menu-item-type-post_type menu-item-object-page menu-item-29862 gdlr-normal-menu"><a href="http://www.onefm.com.my/school_uni/">校园</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29863menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29863 gdlr-normal-menu"><a href="#" class="sf-with-ul-pre">One TV</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29864"><a href="http://www.onefm.com.my/%e6%b8%a9%e9%a6%a8%e6%8f%90%e9%86%92/">One FM 温馨提醒</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29881"><a href="http://www.onefm.com.my/brandon%e7%9a%84monday%e4%b8%8dblue/">Brandon的Monday不Blue</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29880"><a href="http://www.onefm.com.my/random%e6%96%b0%e9%97%bb/">Random新闻</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29879"><a href="http://www.onefm.com.my/brandon-%e5%ae%9e%e9%aa%8c%e5%ae%a4/">Brandon 实验室</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29882menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29882 gdlr-normal-menu"><a href="http://＃" class="sf-with-ul-pre">更多</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29884"><a href="http://www.onefm.com.my/one-fm%e6%89%8b%e6%9c%baapp%e4%b8%8b%e8%bd%bd/">One FM手机App下载</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29886"><a href="http://www.onefm.com.my/category/%e6%9b%b4%e5%a4%9a/%e8%b5%84%e8%ae%af%e7%ab%99/">资讯站</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29883"><a href="http://www.onefm.com.my/about/frequencies/">收听频道</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29885"><a href="http://www.onefm.com.my/category/%e6%9b%b4%e5%a4%9a/join-us/">招贤纳才 Join Us</a></li>
</ul>
</li>
</ul><i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button" ></i>
<div class="musicbox musicbox-slidein musicbox-collapse">
	<a onclick="MM_openBrWindow('https://www.onefm.com.my/login/?via=streaming#login','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><i class="fa fa-play-circle-o"></i> 线上收听</a>
</div>
<div class="gdlr-menu-search" id="gdlr-menu-search">
	<form method="get" id="searchform" action="http://www.onefm.com.my/">
				<div class="search-text">
			<input type="text" value="Type Keywords" name="s" autocomplete="off" data-default="Type Keywords" />
		</div>
		<input type="submit" value="" />
		<div class="clear"></div>
	</form>	
</div>	
</nav><div class="clear"></div></div></div>		<div class="clear"></div>
	</header>
	
	<div class="gdlr-breadcrumbs-container container" ><div class="gdlr-custom-breadcrumbs"><a href="http://www.onefm.com.my">Home</a> <span class="gdlr-separator">></span> <a href="http://www.onefm.com.my/category/onelittlething/">#OneLittleThing</a> <span class="gdlr-separator">></span> <span class="current">谁要挑战观看史上最长的电影？</span></div></div>		
		<div class="gdlr-page-title-wrapper gdlr-blog-page-title-wrapper">
			<div class="gdlr-page-title-container container" >
				<h1 class="gdlr-page-title">谁要挑战观看史上最长的电影？</h1>
				<div class="gdlr-blog-page-caption"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.onefm.com.my/2017/07/25/">25 Jul 2017</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="http://www.onefm.com.my/author/stephany/" title="Posts by stephany" rel="author">stephany</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.onefm.com.my/%e8%b0%81%e8%a6%81%e6%8c%91%e6%88%98%e8%a7%82%e7%9c%8b%e5%8f%b2%e4%b8%8a%e6%9c%80%e9%95%bf%e7%9a%84%e7%94%b5%e5%bd%b1%ef%bc%9f/#respond">0 Comment</a></div><div class="clear"></div></div>
								<div class="gdlr-blog-page-caption-category"><div class="blog-info blog-category"><i class="fa fa-folder"></i><a href="http://www.onefm.com.my/category/onelittlething/" rel="tag">#OneLittleThing</a><span class="sep">,</span> <a href="http://www.onefm.com.my/category/onelittlething/%e5%a8%b1%e4%b9%90-entertainment/%e7%94%b5%e5%bd%b1-movies/" rel="tag">电影 Movies</a></div><div class="clear"></div></div>
							</div>	
		</div>	
		<!-- is search -->	<div class="content-wrapper">
<div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-single gdlr-item-start-content">

						<!-- get the content based on post format -->
						
<article id="post-29895" class="post-29895 post type-post status-publish format-standard has-post-thumbnail hentry category-onelittlething category--movies">
	<div class="gdlr-standard-style">
		<div class="gdlr-blog-thumbnail"><a href="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/07/25102937/1175173_10151675518532075_1799923040_n-e1500949791619.jpg" data-rel="fancybox" ><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/07/25102937/1175173_10151675518532075_1799923040_n-e1500949791619.jpg" alt="" width="790" height="593" /></a></div>		
		
		<div class="blog-content-wrapper" >
			<div class="gdlr-blog-content"><h4>长达720小时的电影</h4>
<p>没错，这不是电视剧，而是实实在在的电影。瑞典导演韦柏格（Anders Weberg）执导了一部超长电影，名为《氛围》（Ambiencé），目前仍在制作中。这部片长将达720个小时的堪称是史上最长的电影，而且已经预定在2020年上映，将会连续播放30天，也就是相当于连续播1个月的时间。</p>
<p>欲创下最长电影的世界记录，韦柏格必须先击败2011年上映的《<a href="http://www.epochtimes.com/b5/11/3/25/n3208759.htm" target="_blank" rel="noopener noreferrer">现代时光直到永远</a>》（Modern Times Forever），该片片长为240小时，连续放映了10天。在视觉艺术领域工作了20年的韦柏格计划在2020年退休，因此他打算在退休时造成轰动，决定拍摄《氛围》这部史诗级的艺术电影，并在各洲同时上映，但仅放映一次。在放映结束后，韦柏格将亲手销毁所有备份，这样影片就无法在银幕上重现。</p>
<p><strong>单是预告片就长达7个小时</strong></p>
<p>为了让人们产生一些期待，韦柏格在2014年发表过一部7分钟长的预告片。相较于720小时的电影，7分钟似乎太短。于是，韦柏格在2016年再度发表一部7小时长的预告片，并计划在2018年发表最终版本预告片，其片长将达72个小时。</p>
<p><iframe  id="_ytid_39506" width="960" height="540" src="https://www.youtube.com/embed/RLevgVmZ8rE?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;showinfo=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;wmode=opaque&#038;vq=&#038;controls=2&#038;" frameborder="0" class="__youtube_prefs__" allowfullscreen ></iframe></p>
<p><em>Ambiencé长达7小时的预告片 </em></p>
<p>韦柏格透露说，在目前已经制作完成的400个小时影片里，还没有一句台词，而且很可能整部电影都没有台词。他认为，台词在电影中被过度使用，对传达资讯并无帮助。</p>
<p>网友对此表示：「<strong>电影票多少钱</strong>」、「<strong>谷阿莫要面临生涯最大挑战了</strong>」、「<strong>和电视剧有何差别</strong>」、「<strong>要带棉被牙刷去看电影了</strong>」、「<strong>给失眠的人看的吧</strong>」。</p>
<p><a href="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/07/25102847/575d34c6a2a96.jpg"><img class="alignnone size-full wp-image-29911" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/07/25102847/575d34c6a2a96.jpg" alt="" width="750" height="562" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/07/25102847/575d34c6a2a96.jpg 750w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/07/25102847/575d34c6a2a96-300x225.jpg 300w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/07/25102847/575d34c6a2a96-400x300.jpg 400w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>资料来源：大纪元、ETtoday<br />
图片源自网络</p>
</div>
						
			<div class="gdlr-single-blog-tag">
							</div>
		</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="http://www.onefm.com.my/%e6%83%85%e4%be%a3%e7%9c%8b%e8%bf%87%e6%9d%a5%ef%bc%81%e4%b8%93%e5%b1%9e%e6%83%85%e4%be%a3%e7%9a%84%e8%93%9d%e7%99%bd%e8%89%b2%e6%b5%aa%e6%bc%ab-%e5%9c%a3%e6%89%98%e9%87%8c%e5%b0%bc/" rel="prev"><i class="icon-long-arrow-left fa fa-long-arrow-left"></i><span class="single-nav-text" >Previous Post</span><div class="single-nav-title">情侣看过来！专属情侣的蓝白色浪漫——圣托里尼岛</div></a></div>							<div class="next-nav"><a href="http://www.onefm.com.my/%e7%89%99%e9%bd%bf%e9%bb%84%e9%bb%84%e6%80%8e%e4%b9%88%e5%8a%9e%ef%bc%9f8%e7%a7%8d%e9%a3%9f%e7%89%a9%e8%bf%98%e4%bd%a0%e4%ba%ae%e7%99%bd%e7%89%99%e9%bd%bf%ef%bc%81/" rel="next"><span class="single-nav-text" >Next Post</span><i class="icon-long-arrow-right fa fa-long-arrow-right"></i><div class="single-nav-title">牙齿黄黄怎么办？8种食物还你亮白牙齿！</div></a></div>							<div class="clear"></div>
						</nav><!-- .nav-single -->
						
						<!-- related post section -->
							
						
						<!-- about author section -->
													<div class="gdlr-post-author">
							<div class="post-author-title" >About Post Author</div>
							<div class="post-author-avartar"><img alt='' src='http://2.gravatar.com/avatar/2deab38f8a43c25d25ff5c596bf642b8?s=90&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/2deab38f8a43c25d25ff5c596bf642b8?s=180&amp;d=retro&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div>
							<div class="post-author-content">
							<div class="post-author"><a href="http://www.onefm.com.my/author/stephany/" title="Posts by stephany" rel="author">stephany</a></div>
														</div>
							<div class="clear"></div>
							</div>
												

						
<div id="comments" class="gdlr-comments-area">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E8%B0%81%E8%A6%81%E6%8C%91%E6%88%98%E8%A7%82%E7%9C%8B%E5%8F%B2%E4%B8%8A%E6%9C%80%E9%95%BF%E7%9A%84%E7%94%B5%E5%BD%B1%EF%BC%9F/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.onefm.com.my/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="comment-form-head"><input id="author" name="author" type="text" value="" data-default="Name*" size="30" aria-required='true' />
<input id="email" name="email" type="text" value="" data-default="Email*" size="30" aria-required='true' />
<input id="url" name="url" type="text" value="" data-default="Website" size="30" /><div class="clear"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29895' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d56ba1886d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- gdlr-comment-area -->		

					</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="gdlr-recent-post-widget-18" class="widget widget_gdlr-recent-post-widget gdlr-item gdlr-widget"><div class="gdlr-recent-post-widget-item gdlr-recent-post-widget"><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.onefm.com.my/%e7%89%99%e9%bd%bf%e9%bb%84%e9%bb%84%e6%80%8e%e4%b9%88%e5%8a%9e%ef%bc%9f8%e7%a7%8d%e9%a3%9f%e7%89%a9%e8%bf%98%e4%bd%a0%e4%ba%ae%e7%99%bd%e7%89%99%e9%bd%bf%ef%bc%81/" ><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/07/25154901/456-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.onefm.com.my/%e7%89%99%e9%bd%bf%e9%bb%84%e9%bb%84%e6%80%8e%e4%b9%88%e5%8a%9e%ef%bc%9f8%e7%a7%8d%e9%a3%9f%e7%89%a9%e8%bf%98%e4%bd%a0%e4%ba%ae%e7%99%bd%e7%89%99%e9%bd%bf%ef%bc%81/" >牙齿黄黄怎么办？8种食物还你亮白牙齿！</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/"  >#OneLittleThing</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.onefm.com.my/%e7%89%99%e9%bd%bf%e9%bb%84%e9%bb%84%e6%80%8e%e4%b9%88%e5%8a%9e%ef%bc%9f8%e7%a7%8d%e9%a3%9f%e7%89%a9%e8%bf%98%e4%bd%a0%e4%ba%ae%e7%99%bd%e7%89%99%e9%bd%bf%ef%bc%81/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.onefm.com.my/2017/07/25/">25 Jul 2017</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.onefm.com.my/%e6%83%85%e4%be%a3%e7%9c%8b%e8%bf%87%e6%9d%a5%ef%bc%81%e4%b8%93%e5%b1%9e%e6%83%85%e4%be%a3%e7%9a%84%e8%93%9d%e7%99%bd%e8%89%b2%e6%b5%aa%e6%bc%ab-%e5%9c%a3%e6%89%98%e9%87%8c%e5%b0%bc/" ><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/07/25102659/s3f-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.onefm.com.my/%e6%83%85%e4%be%a3%e7%9c%8b%e8%bf%87%e6%9d%a5%ef%bc%81%e4%b8%93%e5%b1%9e%e6%83%85%e4%be%a3%e7%9a%84%e8%93%9d%e7%99%bd%e8%89%b2%e6%b5%aa%e6%bc%ab-%e5%9c%a3%e6%89%98%e9%87%8c%e5%b0%bc/" >情侣看过来！专属情侣的蓝白色浪漫——圣托里尼岛</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/"  >#OneLittleThing</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.onefm.com.my/%e6%83%85%e4%be%a3%e7%9c%8b%e8%bf%87%e6%9d%a5%ef%bc%81%e4%b8%93%e5%b1%9e%e6%83%85%e4%be%a3%e7%9a%84%e8%93%9d%e7%99%bd%e8%89%b2%e6%b5%aa%e6%bc%ab-%e5%9c%a3%e6%89%98%e9%87%8c%e5%b0%bc/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.onefm.com.my/2017/07/25/">25 Jul 2017</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.onefm.com.my/%e7%bb%98%e7%94%bb%e8%bd%af%e4%bd%93%e5%b0%8f%e7%94%bb%e5%ae%b6paint-%e5%8f%af%e8%83%bd%e8%a6%81%e5%af%bf%e7%bb%88%e6%ad%a3%e5%af%9d%e4%ba%86/" ><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/07/25100827/microsoft-paint-dead-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.onefm.com.my/%e7%bb%98%e7%94%bb%e8%bd%af%e4%bd%93%e5%b0%8f%e7%94%bb%e5%ae%b6paint-%e5%8f%af%e8%83%bd%e8%a6%81%e5%af%bf%e7%bb%88%e6%ad%a3%e5%af%9d%e4%ba%86/" >绘画软体小画家Paint  可能要“寿终正寝”了</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/"  >#OneLittleThing</a> <a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/news/random-news/"  >Random News</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.onefm.com.my/%e7%bb%98%e7%94%bb%e8%bd%af%e4%bd%93%e5%b0%8f%e7%94%bb%e5%ae%b6paint-%e5%8f%af%e8%83%bd%e8%a6%81%e5%af%bf%e7%bb%88%e6%ad%a3%e5%af%9d%e4%ba%86/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.onefm.com.my/2017/07/25/">25 Jul 2017</a></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column four columns" id="footer-widget-1" >
					<div id="gdlr-recent-post-widget-18" class="widget widget_gdlr-recent-post-widget gdlr-item gdlr-widget"><div class="gdlr-recent-post-widget-item gdlr-recent-post-widget"><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.onefm.com.my/%e7%89%99%e9%bd%bf%e9%bb%84%e9%bb%84%e6%80%8e%e4%b9%88%e5%8a%9e%ef%bc%9f8%e7%a7%8d%e9%a3%9f%e7%89%a9%e8%bf%98%e4%bd%a0%e4%ba%ae%e7%99%bd%e7%89%99%e9%bd%bf%ef%bc%81/" ><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/07/25154901/456-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.onefm.com.my/%e7%89%99%e9%bd%bf%e9%bb%84%e9%bb%84%e6%80%8e%e4%b9%88%e5%8a%9e%ef%bc%9f8%e7%a7%8d%e9%a3%9f%e7%89%a9%e8%bf%98%e4%bd%a0%e4%ba%ae%e7%99%bd%e7%89%99%e9%bd%bf%ef%bc%81/" >牙齿黄黄怎么办？8种食物还你亮白牙齿！</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/"  >#OneLittleThing</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.onefm.com.my/%e7%89%99%e9%bd%bf%e9%bb%84%e9%bb%84%e6%80%8e%e4%b9%88%e5%8a%9e%ef%bc%9f8%e7%a7%8d%e9%a3%9f%e7%89%a9%e8%bf%98%e4%bd%a0%e4%ba%ae%e7%99%bd%e7%89%99%e9%bd%bf%ef%bc%81/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.onefm.com.my/2017/07/25/">25 Jul 2017</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.onefm.com.my/%e6%83%85%e4%be%a3%e7%9c%8b%e8%bf%87%e6%9d%a5%ef%bc%81%e4%b8%93%e5%b1%9e%e6%83%85%e4%be%a3%e7%9a%84%e8%93%9d%e7%99%bd%e8%89%b2%e6%b5%aa%e6%bc%ab-%e5%9c%a3%e6%89%98%e9%87%8c%e5%b0%bc/" ><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/07/25102659/s3f-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.onefm.com.my/%e6%83%85%e4%be%a3%e7%9c%8b%e8%bf%87%e6%9d%a5%ef%bc%81%e4%b8%93%e5%b1%9e%e6%83%85%e4%be%a3%e7%9a%84%e8%93%9d%e7%99%bd%e8%89%b2%e6%b5%aa%e6%bc%ab-%e5%9c%a3%e6%89%98%e9%87%8c%e5%b0%bc/" >情侣看过来！专属情侣的蓝白色浪漫——圣托里尼岛</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/"  >#OneLittleThing</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.onefm.com.my/%e6%83%85%e4%be%a3%e7%9c%8b%e8%bf%87%e6%9d%a5%ef%bc%81%e4%b8%93%e5%b1%9e%e6%83%85%e4%be%a3%e7%9a%84%e8%93%9d%e7%99%bd%e8%89%b2%e6%b5%aa%e6%bc%ab-%e5%9c%a3%e6%89%98%e9%87%8c%e5%b0%bc/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.onefm.com.my/2017/07/25/">25 Jul 2017</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.onefm.com.my/%e7%bb%98%e7%94%bb%e8%bd%af%e4%bd%93%e5%b0%8f%e7%94%bb%e5%ae%b6paint-%e5%8f%af%e8%83%bd%e8%a6%81%e5%af%bf%e7%bb%88%e6%ad%a3%e5%af%9d%e4%ba%86/" ><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/07/25100827/microsoft-paint-dead-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.onefm.com.my/%e7%bb%98%e7%94%bb%e8%bd%af%e4%bd%93%e5%b0%8f%e7%94%bb%e5%ae%b6paint-%e5%8f%af%e8%83%bd%e8%a6%81%e5%af%bf%e7%bb%88%e6%ad%a3%e5%af%9d%e4%ba%86/" >绘画软体小画家Paint  可能要“寿终正寝”了</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/"  >#OneLittleThing</a> <a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/news/random-news/"  >Random News</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.onefm.com.my/%e7%bb%98%e7%94%bb%e8%bd%af%e4%bd%93%e5%b0%8f%e7%94%bb%e5%ae%b6paint-%e5%8f%af%e8%83%bd%e8%a6%81%e5%af%bf%e7%bb%88%e6%ad%a3%e5%af%9d%e4%ba%86/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.onefm.com.my/2017/07/25/">25 Jul 2017</a></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div>				</div>
										<div class="footer-column four columns" id="footer-widget-2" >
					<div id="text-13" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">微博</h3><div class="clear"></div>			<div class="textwidget"><html xmlns:wb="http://open.weibo.com/wb"><script src="http://tjs.sjs.sinajs.cn/open/api/js/wb.js" type="text/javascript" charset="utf-8"></script><wb:follow-button uid="1753074145" type="red_4" width="100%" height="64" ></wb:follow-button></div>
		</div>				</div>
										<div class="footer-column four columns" id="footer-widget-3" >
					<div id="text-49" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/02/15031019/Logooutline1.png" alt="" style="width: 150px; margin-top: 5px;"/>

</br>

<i class="gdlr-icon fa fa-phone-square" style="color: #dddddd; font-size: 16px; " ></i> +603-7710 0110 (Studio)

</br>

<i class="gdlr-icon fa fa-phone-square" style="color: #dddddd; font-size: 16px; " ></i> +603-7710 5022 (Office)

</br>

<i class="gdlr-icon fa fa-fax" style="color: #dddddd; font-size: 16px; " ></i> +603-7710 7098 (Fax)

</br></br>

Operating Hours:

</br>

Monday - Friday, 9AM – 6PM

</br>

Media Prima Radio Networks,
</br>
PH, North Wing, Sri Pentas,
</br>
Persiaran Bandar Utama,
</br>
47800 Petaling Jaya,
</br>
Selangor Darul Ehsan,
</br>
Malaysia.

</br></br>

<a href="http://fb.onefm.com.my" target="_blank"><i class="gdlr-icon fa fa-facebook" style="color: #dddddd; font-size: 20px; " ></i></a> <a href="http://twitter.hotfm.com.my" target="_blank" >
<a href="http://instagram.onefm.com.my" target="_blank"><i class="gdlr-icon fa fa-instagram" style="color: #dddddd; font-size: 20px; " ></i></a> <a href="http://youtube.onefm.com.my" target="_blank"><i class="gdlr-icon fa fa-youtube" style="color: #dddddd; font-size: 20px; " ></i></a>

</br></br>

<a href="https://www.onefm.com.my/advertise-with-us/">Advertise with Us!</a>
</br>
<a href="https://www.onefm.com.my/personal-data-protection-notice/" target="_blank">Personal Data Protection Act</a>
</br>
<a href="https://www.onefm.com.my/about/terms-and-conditions/" target="_blank">竞赛条规 Terms & Conditions</a>
</br></div>
		</div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
					Powered by One FM				</div>
				<div class="copyright-right">
					Copyright 2016  All Right Reserved				</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->

		<script id="scrolltop-custom-js">
		var $ = jQuery.noConflict();
		$(document).ready(function(){
			$.scrollUp({
				scrollSpeed: 300,
				animation: 'fade',
				scrollText: '<span class="scroll-top"><i class="icon-up-open"></i></span>',
				scrollDistance: 300
			});
		});
		</script>
<script type="text/javascript">function MM_openBrWindow(theURL,winName,features) {
  		window.open(theURL,winName,features);
	}

if(fb_post=="" || fb_post==null){fb_post="";}
	if(fb_post!=""){
		newlink = document.createElement('a');
		newlink.setAttribute('id', 'fb_post');
		newlink.setAttribute('href', '#myDiv');
		newlink.setAttribute('class', 'various');
		document.body.appendChild(newlink);
	}

$(document).ready(function() {
        $('#fb_post').trigger('click');
    });


//play when video is visible
var videos = document.getElementsByTagName("iframe"), fraction = 0.8;

function checkScroll() {

  for(var i = 0; i < videos.length; i++) {
    var video = videos[i];

    var x = 0,
        y = 0,
        w = video.width,
        h = video.height,
        r, //right
        b, //bottom 
        visibleX, visibleY, visible,
        parent;

    
    parent = video;
    while (parent && parent !== document.body) {
      x += parent.offsetLeft;
      y += parent.offsetTop;
      parent = parent.offsetParent;
    }

    r = x + parseInt(w);
    b = y + parseInt(h);
   

    visibleX = Math.max(0, Math.min(w, window.pageXOffset + window.innerWidth - x, r - window.pageXOffset));
    visibleY = Math.max(0, Math.min(h, window.pageYOffset + window.innerHeight - y, b - window.pageYOffset));
    

    visible = visibleX * visibleY / (w * h);


    if (visible > fraction) {
      playVideo();
    } else {
      pauseVideo();

    }
  }

};


var tag = document.createElement('script');

tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

// 3. This function creates an <iframe> (and YouTube player)
//    after the API code downloads.
var player;

function onYouTubeIframeAPIReady() {
  player = new YT.Player('player', {
    events: {
      'onReady': onPlayerReady,
      'onStateChange': onPlayerStateChange
    }
  });
};

// 4. The API will call this function when the video player is ready.
function onPlayerReady(event) {
    window.addEventListener('scroll', checkScroll, false);
    window.addEventListener('resize', checkScroll, false);

    //check at least once so you don't have to wait for scrolling for the    video to start
    window.addEventListener('load', checkScroll, false);
};


function onPlayerStateChange(event) {
    if (event.data == YT.PlayerState.PLAYING) {
      console.log("event played");
    } else {
      console.log("event paused");
    }
};

function stopVideo() {
    player.stopVideo();
};

function playVideo() {
  player.playVideo();
};

function pauseVideo() {
  player.pauseVideo();
};

$( document ).ready(function() {
 $('[srcset]').each(function(idx, el) {
    $(el).attr('not-srcset', $(el).attr('srcset'));
    $(el).removeAttr('srcset');
 });
});

$(document).ready(function(){
	$(".toggle_container").hide();
	/*
	$("h2.expand_heading").toggle(function(){
		$(this).addClass("active"); 
		}, function () {
		$(this).removeClass("active");
	});
	*/
	$("h2.expand_heading").click(function(){
		$(this).next(".toggle_container").slideToggle("slow");
	});
	$(".expand_all").toggle(function(){
		$(this).addClass("expanded"); 
		}, function () {
		$(this).removeClass("expanded");
	});
	$(".expand_all").click(function(){
		$(".toggle_container").slideToggle("slow");
	});
});</script><script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/scroll-top/assets/js/jquery.scrollUp.min.js'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/jquery.transit.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>