<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="en-US"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="en-US"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->

<head>
	<script src="https://tags.crwdcntrl.net/c/7524/cc_af.js"></script>
	<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>
	<script src="https://code.jquery.com/jquery-2.1.4.min.js"></script>

	<meta property="fb:pages" content="42443208327" />
	<meta charset="UTF-8" />


	<meta name="viewport" content="initial-scale=1.0" />
		<a hreflang="zh"></a>
	<link rel="pingback" href="http://www.onefm.com.my/xmlrpc.php" />
	<title>到海边拍照，这样拍更有魅力！ | One FM</title>

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[712,748] -->
<link rel="author" href="https://plus.google.com/+oneFM881/" />
<meta name="description"  content="海边，是很多人喜爱的户外活动场所。有阳光、沙滩、海浪、帅哥、美女，再穿得美美哒，当然是要拍几张美照晒在面书或社交媒体骗赞啦！近日，赵薇的一组海边写真曝光，简简单单、不做作、清纯自然，因此，灵机一动，选来了20款海边美照，一起学起来，给朋友赞爆吧！ 露脸式 &nbsp" />

<meta name="keywords"  content="#onelittlething" />

<link rel="canonical" href="http://www.onefm.com.my/%e5%88%b0%e6%b5%b7%e8%be%b9%e6%8b%8d%e7%85%a7%ef%bc%8c%e8%bf%99%e6%a0%b7%e6%8b%8d%e6%9b%b4%e6%9c%89%e9%ad%85%e5%8a%9b%ef%bc%81/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-6223629-5', { 'cookieDomain': 'www.onefm.com.my' } );
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="One FM &raquo; Feed" href="http://www.onefm.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="One FM &raquo; Comments Feed" href="http://www.onefm.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="One FM &raquo; 到海边拍照，这样拍更有魅力！ Comments Feed" href="http://www.onefm.com.my/%e5%88%b0%e6%b5%b7%e8%be%b9%e6%8b%8d%e7%85%a7%ef%bc%8c%e8%bf%99%e6%a0%b7%e6%8b%8d%e6%9b%b4%e6%9c%89%e9%ad%85%e5%8a%9b%ef%bc%81/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.onefm.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.onefm.com.my/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.onefm.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-top-css-css'  href='http://www.onefm.com.my/wp-content/plugins/scroll-top/assets/css/scroll-top.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-google-font-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='Montserrat-google-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700&#038;subset=latin&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/superfish/css/superfish.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/component.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.onefm.com.my/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.onefm.com.my/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/stylesheet/style-responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/stylesheet/style-custom.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.onefm.com.my/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.onefm.com.my/wp-content/plugins/social-icons-widget-by-wpzoom/css/genericons.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.onefm.com.my/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
</style>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.onefm.com.my\/wp-admin\/admin-ajax.php","security":"ee15e41a53","gallery_scrolloffset":"2","eppathtoscripts":"http:\/\/www.onefm.com.my\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.onefm.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.onefm.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.onefm.com.my/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='初次见面好尴尬 如何做个高情商的沟通者' href='http://www.onefm.com.my/%e5%88%9d%e6%ac%a1%e8%a7%81%e9%9d%a2%e5%a5%bd%e5%b0%b4%e5%b0%ac-%e5%a6%82%e4%bd%95%e5%81%9a%e4%b8%aa%e9%ab%98%e6%83%85%e5%95%86%e7%9a%84%e6%b2%9f%e9%80%9a%e8%80%85/' />
<link rel='next' title='这个男人是否值得爱？小细节能告诉你答案' href='http://www.onefm.com.my/%e8%bf%99%e4%b8%aa%e7%94%b7%e4%ba%ba%e6%98%af%e5%90%a6%e5%80%bc%e5%be%97%e7%88%b1%ef%bc%9f%e5%b0%8f%e7%bb%86%e8%8a%82%e8%83%bd%e5%91%8a%e8%af%89%e4%bd%a0%e7%ad%94%e6%a1%88/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.onefm.com.my/?p=30525' />
<link rel="alternate" type="application/json+oembed" href="http://www.onefm.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.onefm.com.my%2F%25e5%2588%25b0%25e6%25b5%25b7%25e8%25be%25b9%25e6%258b%258d%25e7%2585%25a7%25ef%25bc%258c%25e8%25bf%2599%25e6%25a0%25b7%25e6%258b%258d%25e6%259b%25b4%25e6%259c%2589%25e9%25ad%2585%25e5%258a%259b%25ef%25bc%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.onefm.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.onefm.com.my%2F%25e5%2588%25b0%25e6%25b5%25b7%25e8%25be%25b9%25e6%258b%258d%25e7%2585%25a7%25ef%25bc%258c%25e8%25bf%2599%25e6%25a0%25b7%25e6%258b%258d%25e6%259b%25b4%25e6%259c%2589%25e9%25ad%2585%25e5%258a%259b%25ef%25bc%2581%2F&#038;format=xml" />
			<meta property="fb:pages" content="42443208327" />
			<!-- Scroll Top -->
<style id="scrolltop-custom-style">
		#scrollUp{border-radius:3px;-webkit-border-radius:3px;-moz-border-radius:3px;font-size:25px;opacity:0.8;filter:alpha(opacity=80);bottom:20px;right:20px;color:#ffffff;background:#000000; visibility: hidden;}
		#scrollUp:hover{opacity:1;filter:alpha(opacity=100);}
		@media (min-width: 600px) { #scrollUp { visibility: visible; } }
		#scrollUp {
padding: 0px 10px;
}
		</style>
<!-- End Scroll Top - https://wordpress.org/plugins/scroll-top/ -->
<link rel="shortcut icon" href="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2015/10/08094625/favicon.png" type="image/x-icon" /><script>
function cs_udm(obj) {
    var csMandData = {
        "url":"//b.scorecardresearch.com/b?",
        "ns_site":"onefm",
        "c1":"2",
        "c2":"6034955",
        "microsite":"onefm",
        "provider":"onefm",
        "show_genre":"show",
        "co":"mediaprima"
    }

    var e=csMandData["url"], name;

    // append csMandData Object with Optional CS Data pass via 'obj'
    for (var attrname in obj) {
        csMandData[attrname] = obj[attrname];
    }

    name = csMandData["ns_site"];

    ["provider","type","microsite","segment"].forEach(function(entry) {
        if (csMandData.hasOwnProperty(entry) && csMandData[entry] != undefined)
            name += ":" + csMandData[entry];

    });

    if (name.length > 0)
        csMandData["name"] = name;

    var counter=1;
    for (var key in csMandData)
        if (csMandData.hasOwnProperty(key)){
            if (counter>1)
                e += "&"
            if (key != "url" && csMandData[key] != undefined){
                e += key + "=" + csMandData[key].toLowerCase();
                counter++;
            }
        }

    var t = "comScore=",
        n = document,
        r = n.cookie,
        i = "",
        s = "indexOf",
        o = "substring",
        u = "length",
        a = 2048,
        f, l = "&ns_",
        c = "&",
        h, p, d, v, m = window,
        g = m.encodeURIComponent || escape;

    if (r[s](t) + 1)

    for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));
    e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")
};

</script><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/javascript/html5.js" type="text/javascript"></script>
<script src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.onefm.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.onefm.com.my/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<script type='text/javascript'>
			  (function() {
			    var useSSL = 'https:' == document.location.protocol;
			    var src = (useSSL ? 'https:' : 'http:') +
			        '//www.googletagservices.com/tag/js/gpt.js';
			    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			  })();
			</script>
<script type='text/javascript'>
						if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }

						  googletag.cmd.push(function() {
						    googletag.defineSlot('/1009103/one_lb', [728, 90], 'div-gpt-ad-1444353674497-0').addService(googletag.pubads());
						googletag.defineSlot('/1009103/one_lb_b', [728, 90], 'div-gpt-ad-1458704624623-0').addService(googletag.pubads());
						    googletag.defineSlot('/1009103/one_lb_c', [728, 90], 'div-gpt-ad-1458704624623-1').addService(googletag.pubads());
						googletag.defineSlot('/1009103/one_mrec', [300, 250], 'div-gpt-ad-1444353838707-0').addService(googletag.pubads());
						googletag.defineSlot('/1009103/one_mrec_b', [300, 250], 'div-gpt-ad-1444354049869-0').addService(googletag.pubads());
						googletag.defineSlot('/1009103/one_mrec_c', [300, 250], 'div-gpt-ad-1466484935211-0').addService(googletag.pubads());

						googletag.pubads().setTargeting("lotauds", lotaudsList);

						    googletag.pubads().enableSingleRequest();
						    googletag.pubads().collapseEmptyDivs();
						    googletag.pubads().enableSyncRendering();
						    googletag.enableServices();
						  });
						</script>		
					<script>
						var dataLayer = dataLayer || [];
					</script>
					


		<!-- here. same as google tag manager....  -->
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MG462TB');</script>
		<!-- End Google Tag Manager -->
</head>

<body class="post-template-default single single-post postid-30525 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MG462TB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wptime-plugin-preloader"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=568556689923698";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="body-wrapper  style-header-1 float-menu float-sidebar" data-home="http://www.onefm.com.my" >
	
	<!-- top navigation -->
			<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">

				<div class="top-navigation-left">
					<!--<div class="top-navigation-left-text">
						<div class="social-icon">
<a href="http://fb.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="https://plus.google.com/117894201115668256719" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/google-plus.png" alt="Google Plus" />
</a>
</div>
<div class="social-icon">
<a href="http://twitter.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="http://youtube.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div>					</div>-->
					<div class="top-social-wrapper">
						<div class="social-icon">
<a href="http://fb.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="https://plus.google.com/117894201115668256719" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/google-plus.png" alt="Google Plus" />
</a>
</div>
<div class="social-icon">
<a href="http://twitter.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="http://youtube.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div>					</div>
				</div>
				<div class="top-navigation-right">
					<!--<div class="top-social-wrapper">
						<div class="social-icon">
<a href="http://fb.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="https://plus.google.com/117894201115668256719" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/google-plus.png" alt="Google Plus" />
</a>
</div>
<div class="social-icon">
<a href="http://twitter.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="http://youtube.onefm.com.my" target="_blank" >
<img width="32" height="32" src="http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/images/light/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div>					</div>-->
					<div class="musicbox-header musicbox-slidein musicbox-collapse">
		                <!--<a onclick="MM_openBrWindow('https://player.listenlive.co/32621','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body">-->
		                <a href="http://laylio.radioactive.sg/mediaprima-onefm" onclick="window.open(this.href, 'Mediaprima', 'width=800,height=650,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false;" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body">
		                	<i class="fa fa-play-circle-o"></i>
		                	线上收听
		                </a>
		                <!--<a onclick="MM_openBrWindow('https://player.listenlive.co/32611','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><i class="fa fa-play-circle-o"></i> Now Playing</a>
		                <a onclick="MM_openBrWindow('https://player.listenlive.co/32611','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><i class="fa fa-play-circle-o"></i> Now Playing</a>
		                -->
		            </div>
				</div>
				<div class="clear"></div>
				<div class="top-navigation-divider"></div>
			</div>
		</div>
	
		<header class="gdlr-header-wrapper normal-header"  >
	<script>$(document).ready(function(){$("#div-gpt-ad-1444353674497-0").css("display", "inherit");});</script><script>$(document).ready(function(){$("div.gdlr-logo img").css("display", "inherit");});</script>		<!-- logo -->
		<div class="gdlr-header-container container">
			<div class="gdlr-header-inner">
				<!-- logo -->
				<div class="gdlr-logo">
					<a href="http://www.onefm.com.my" >
						<img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2016/01/07110916/onefm_toplogo2.png" alt="" width="150" height="85" />					</a>
					<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-one-fm-2017-navigation-menu-main-page" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-29372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29372"><a href="http://www.onefm.com.my/morning-kaki/">Morning Kaki</a></li>
<li id="menu-item-29373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29373"><a href="#">节目</a>
<ul class="dl-submenu">
	<li id="menu-item-29374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29374"><a href="http://www.onefm.com.my/morning-kaki/">Morning Kaki</a></li>
	<li id="menu-item-29385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29385"><a href="http://www.onefm.com.my/10-4-with-kyan-and-hana/">10 – 4 with Kyan and Hana</a></li>
	<li id="menu-item-29386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29386"><a href="http://www.onefm.com.my/shows/happyhour/">Happy Hour</a></li>
	<li id="menu-item-29777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29777"><a href="http://www.onefm.com.my/%e5%bf%ab%e4%b9%90%e7%82%b9/">快乐点</a></li>
	<li id="menu-item-29778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29778"><a href="http://www.onefm.com.my/%e5%91%a8%e6%9c%ab%e8%8a%82%e7%9b%ae%e8%a1%a8/top30/">劲爆30排行榜</a></li>
	<li id="menu-item-29779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29779"><a href="http://www.onefm.com.my/sunday-kopitiam/">Sunday Kopitiam</a></li>
</ul>
</li>
<li id="menu-item-29784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29784"><a href="#">生活</a>
<ul class="dl-submenu">
	<li id="menu-item-29806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29806"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e8%bf%90%e5%8a%a8-sport/">运动</a></li>
	<li id="menu-item-29801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29801"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e9%a3%9f%e7%89%a9-food/">食物</a></li>
	<li id="menu-item-29808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29808"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e6%97%85%e6%b8%b8-travel/">旅游</a></li>
	<li id="menu-item-29807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29807"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e7%a7%91%e6%8a%80-technology/">科技</a></li>
	<li id="menu-item-29800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29800"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e5%81%a5%e8%ba%ab-%e5%81%a5%e5%ba%b7-fitness-health/">健身/ 健康</a></li>
	<li id="menu-item-29804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29804"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e5%ae%b6%e5%ba%ad-parenting/">家庭</a></li>
	<li id="menu-item-29802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29802"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e6%8a%95%e8%b5%84-%e9%87%91%e9%92%b1%e8%a7%82-investment-money-talk/">投资 / 金钱观</a></li>
	<li id="menu-item-29798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29798"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e7%be%8e%e5%ae%b9-%e6%97%b6%e5%b0%9a-beauty-tips-fashion/">美容 / 时尚</a></li>
	<li id="menu-item-29803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29803"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e7%9c%9f%e7%9a%84%e5%81%87%e7%9a%84%ef%bc%9f-myth-busters/">真的假的？</a></li>
	<li id="menu-item-29805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29805"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e4%b8%a4%e6%80%a7-relationship/">两性</a></li>
	<li id="menu-item-29799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29799"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e8%8a%82%e6%97%a5-festivals/">节日</a></li>
	<li id="menu-item-29915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29915"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e5%a4%af%e9%97%bb%e8%b6%a3%e4%ba%8b/">夯闻趣事</a></li>
</ul>
</li>
<li id="menu-item-29792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29792"><a href="http://www.onefm.com.my/category/onelittlething/%e5%a8%b1%e4%b9%90-entertainment/">娱乐</a>
<ul class="dl-submenu">
	<li id="menu-item-29796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29796"><a href="http://www.onefm.com.my/category/onelittlething/%e5%a8%b1%e4%b9%90-entertainment/%e7%94%b5%e8%a7%86%e5%89%a7-tv-drama/">电视剧</a></li>
	<li id="menu-item-29795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29795"><a href="http://www.onefm.com.my/category/onelittlething/%e5%a8%b1%e4%b9%90-entertainment/%e7%94%b5%e5%bd%b1-movies/">电影</a></li>
	<li id="menu-item-29794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29794"><a href="http://www.onefm.com.my/category/onelittlething/%e5%a8%b1%e4%b9%90-entertainment/%e6%98%8e%e6%98%9f-celebrity/">明星</a></li>
</ul>
</li>
<li id="menu-item-29810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29810"><a href="http://www.onefm.com.my/category/onelittlething/%e9%9f%b3%e4%b9%90-music/">音乐</a>
<ul class="dl-submenu">
	<li id="menu-item-29812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29812"><a href="http://www.onefm.com.my/category/onelittlething/%e9%9f%b3%e4%b9%90-music/%e4%b8%93%e8%be%91-single/">专辑</a></li>
	<li id="menu-item-29811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29811"><a href="http://www.onefm.com.my/category/onelittlething/%e9%9f%b3%e4%b9%90-music/%e6%bc%94%e5%94%b1%e4%bc%9a-concert-showcase/">演唱会</a></li>
</ul>
</li>
<li id="menu-item-29813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29813"><a href="http://www.onefm.com.my/category/onelittlething/news/">新闻</a>
<ul class="dl-submenu">
	<li id="menu-item-29814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29814"><a href="http://www.onefm.com.my/category/onelittlething/news/random-news/">Random News</a></li>
	<li id="menu-item-29815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29815"><a href="http://www.onefm.com.my/category/onelittlething/news/%e7%89%b9%e5%88%ab%e5%86%85%e5%ae%b9-special-content/">特别内容</a></li>
	<li id="menu-item-29816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29816"><a href="http://www.onefm.com.my/category/onelittlething/news/viral/">Viral</a></li>
</ul>
</li>
<li id="menu-item-29817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29817"><a href="http://＃">本周最Hit！</a>
<ul class="dl-submenu">
	<li id="menu-item-29821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29821"><a href="http://www.onefm.com.my/category/latest-hit/weekly-contest/">本周竞赛</a></li>
	<li id="menu-item-29820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29820"><a href="http://www.onefm.com.my/%e9%9f%b3%e4%b9%90%e8%af%84%e4%bc%b0-2/">音乐评估</a></li>
	<li id="menu-item-29819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29819"><a href="http://www.onefm.com.my/category/latest-hit/top30/">劲爆30排行榜</a></li>
	<li id="menu-item-29823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29823"><a href="http://www.onefm.com.my/category/latest-hit/tv-tie-up/">TV 焦点</a></li>
	<li id="menu-item-29818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29818"><a href="http://www.onefm.com.my/category/latest-hit/winner-list-%e5%be%97%e5%a5%96%e5%90%8d%e5%8d%95/">得奖名单</a></li>
	<li id="menu-item-29822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29822"><a href="http://www.onefm.com.my/category/%e6%9b%b4%e5%a4%9a/%e8%b5%84%e8%ae%af%e7%ab%99-info-board/">资讯站 Info Board</a></li>
</ul>
</li>
<li id="menu-item-29862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29862"><a href="http://www.onefm.com.my/school_uni/">校园</a></li>
<li id="menu-item-29863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29863"><a href="#">One TV</a>
<ul class="dl-submenu">
	<li id="menu-item-29864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29864"><a href="http://www.onefm.com.my/%e6%b8%a9%e9%a6%a8%e6%8f%90%e9%86%92/">One FM 温馨提醒</a></li>
	<li id="menu-item-29881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29881"><a href="http://www.onefm.com.my/brandon%e7%9a%84monday%e4%b8%8dblue/">Brandon的Monday不Blue</a></li>
	<li id="menu-item-29880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29880"><a href="http://www.onefm.com.my/random%e6%96%b0%e9%97%bb/">Random新闻</a></li>
	<li id="menu-item-29879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29879"><a href="http://www.onefm.com.my/brandon-%e5%ae%9e%e9%aa%8c%e5%ae%a4/">Brandon 实验室</a></li>
</ul>
</li>
<li id="menu-item-29882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29882"><a href="http://＃">更多</a>
<ul class="dl-submenu">
	<li id="menu-item-29884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29884"><a href="http://www.onefm.com.my/one-fm%e6%89%8b%e6%9c%baapp%e4%b8%8b%e8%bd%bd/">One FM手机App下载</a></li>
	<li id="menu-item-29886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29886"><a href="http://www.onefm.com.my/category/%e6%9b%b4%e5%a4%9a/%e8%b5%84%e8%ae%af%e7%ab%99-info-board/">资讯站 Info Board</a></li>
	<li id="menu-item-29883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29883"><a href="http://www.onefm.com.my/about/frequencies/">收听频道</a></li>
	<li id="menu-item-30345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30345"><a href="http://www.onefm.com.my/join-us/">招贤纳才 Join Us</a></li>
</ul>
</li>
</ul></div>				</div>
				<div id="gdlr-logo-right-banner" class="gdlr-logo-right-banner"><!-- /16287415/one_lb -->
<div id='div-gpt-ad-1444353674497-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444353674497-0'); });
</script>
</div></div>				<div class="clear"></div>
			</div>
		</div>
		<!-- navigation -->
		<div id="gdlr-header-substitute" ></div><div class="gdlr-navigation-wrapper"><a href="https://www.onefm.com.my" class="logo-top" style="position:absolute; left:30px; top:10px;"><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2016/01/07110916/onefm_toplogo2.png"></a><div class="gdlr-navigation-container container"><div class="gdlr-navigation-gimmick" id="gdlr-navigation-gimmick"></div><nav class="gdlr-navigation gdlr-align-left" id="gdlr-main-navigation" role="navigation"><ul id="menu-one-fm-2017-navigation-menu-main-page-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29372menu-item menu-item-type-post_type menu-item-object-page menu-item-29372 gdlr-normal-menu"><a href="http://www.onefm.com.my/morning-kaki/">Morning Kaki</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29373menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29373 gdlr-normal-menu"><a href="#" class="sf-with-ul-pre">节目</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29374"><a href="http://www.onefm.com.my/morning-kaki/">Morning Kaki</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29385"><a href="http://www.onefm.com.my/10-4-with-kyan-and-hana/">10 – 4 with Kyan and Hana</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29386"><a href="http://www.onefm.com.my/shows/happyhour/">Happy Hour</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29777"><a href="http://www.onefm.com.my/%e5%bf%ab%e4%b9%90%e7%82%b9/">快乐点</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29778"><a href="http://www.onefm.com.my/%e5%91%a8%e6%9c%ab%e8%8a%82%e7%9b%ae%e8%a1%a8/top30/">劲爆30排行榜</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29779"><a href="http://www.onefm.com.my/sunday-kopitiam/">Sunday Kopitiam</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29784menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29784 gdlr-normal-menu"><a href="#" class="sf-with-ul-pre">生活</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29806"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e8%bf%90%e5%8a%a8-sport/">运动</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29801"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e9%a3%9f%e7%89%a9-food/">食物</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29808"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e6%97%85%e6%b8%b8-travel/">旅游</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29807"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e7%a7%91%e6%8a%80-technology/">科技</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29800"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e5%81%a5%e8%ba%ab-%e5%81%a5%e5%ba%b7-fitness-health/">健身/ 健康</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29804"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e5%ae%b6%e5%ba%ad-parenting/">家庭</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29802"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e6%8a%95%e8%b5%84-%e9%87%91%e9%92%b1%e8%a7%82-investment-money-talk/">投资 / 金钱观</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29798"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e7%be%8e%e5%ae%b9-%e6%97%b6%e5%b0%9a-beauty-tips-fashion/">美容 / 时尚</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29803"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e7%9c%9f%e7%9a%84%e5%81%87%e7%9a%84%ef%bc%9f-myth-busters/">真的假的？</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29805"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e4%b8%a4%e6%80%a7-relationship/">两性</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29799"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e8%8a%82%e6%97%a5-festivals/">节日</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29915"><a href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e5%a4%af%e9%97%bb%e8%b6%a3%e4%ba%8b/">夯闻趣事</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29792menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29792 gdlr-normal-menu"><a href="http://www.onefm.com.my/category/onelittlething/%e5%a8%b1%e4%b9%90-entertainment/" class="sf-with-ul-pre">娱乐</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29796"><a href="http://www.onefm.com.my/category/onelittlething/%e5%a8%b1%e4%b9%90-entertainment/%e7%94%b5%e8%a7%86%e5%89%a7-tv-drama/">电视剧</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29795"><a href="http://www.onefm.com.my/category/onelittlething/%e5%a8%b1%e4%b9%90-entertainment/%e7%94%b5%e5%bd%b1-movies/">电影</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29794"><a href="http://www.onefm.com.my/category/onelittlething/%e5%a8%b1%e4%b9%90-entertainment/%e6%98%8e%e6%98%9f-celebrity/">明星</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29810menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29810 gdlr-normal-menu"><a href="http://www.onefm.com.my/category/onelittlething/%e9%9f%b3%e4%b9%90-music/" class="sf-with-ul-pre">音乐</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29812"><a href="http://www.onefm.com.my/category/onelittlething/%e9%9f%b3%e4%b9%90-music/%e4%b8%93%e8%be%91-single/">专辑</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29811"><a href="http://www.onefm.com.my/category/onelittlething/%e9%9f%b3%e4%b9%90-music/%e6%bc%94%e5%94%b1%e4%bc%9a-concert-showcase/">演唱会</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29813menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29813 gdlr-normal-menu"><a href="http://www.onefm.com.my/category/onelittlething/news/" class="sf-with-ul-pre">新闻</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29814"><a href="http://www.onefm.com.my/category/onelittlething/news/random-news/">Random News</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29815"><a href="http://www.onefm.com.my/category/onelittlething/news/%e7%89%b9%e5%88%ab%e5%86%85%e5%ae%b9-special-content/">特别内容</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29816"><a href="http://www.onefm.com.my/category/onelittlething/news/viral/">Viral</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29817menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29817 gdlr-normal-menu"><a href="http://＃" class="sf-with-ul-pre">本周最Hit！</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29821"><a href="http://www.onefm.com.my/category/latest-hit/weekly-contest/">本周竞赛</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29820"><a href="http://www.onefm.com.my/%e9%9f%b3%e4%b9%90%e8%af%84%e4%bc%b0-2/">音乐评估</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29819"><a href="http://www.onefm.com.my/category/latest-hit/top30/">劲爆30排行榜</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29823"><a href="http://www.onefm.com.my/category/latest-hit/tv-tie-up/">TV 焦点</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29818"><a href="http://www.onefm.com.my/category/latest-hit/winner-list-%e5%be%97%e5%a5%96%e5%90%8d%e5%8d%95/">得奖名单</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29822"><a href="http://www.onefm.com.my/category/%e6%9b%b4%e5%a4%9a/%e8%b5%84%e8%ae%af%e7%ab%99-info-board/">资讯站 Info Board</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29862menu-item menu-item-type-post_type menu-item-object-page menu-item-29862 gdlr-normal-menu"><a href="http://www.onefm.com.my/school_uni/">校园</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29863menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29863 gdlr-normal-menu"><a href="#" class="sf-with-ul-pre">One TV</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29864"><a href="http://www.onefm.com.my/%e6%b8%a9%e9%a6%a8%e6%8f%90%e9%86%92/">One FM 温馨提醒</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29881"><a href="http://www.onefm.com.my/brandon%e7%9a%84monday%e4%b8%8dblue/">Brandon的Monday不Blue</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29880"><a href="http://www.onefm.com.my/random%e6%96%b0%e9%97%bb/">Random新闻</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29879"><a href="http://www.onefm.com.my/brandon-%e5%ae%9e%e9%aa%8c%e5%ae%a4/">Brandon 实验室</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29882menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29882 gdlr-normal-menu"><a href="http://＃" class="sf-with-ul-pre">更多</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29884"><a href="http://www.onefm.com.my/one-fm%e6%89%8b%e6%9c%baapp%e4%b8%8b%e8%bd%bd/">One FM手机App下载</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29886"><a href="http://www.onefm.com.my/category/%e6%9b%b4%e5%a4%9a/%e8%b5%84%e8%ae%af%e7%ab%99-info-board/">资讯站 Info Board</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29883"><a href="http://www.onefm.com.my/about/frequencies/">收听频道</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30345"><a href="http://www.onefm.com.my/join-us/">招贤纳才 Join Us</a></li>
</ul>
</li>
</ul><i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button" ></i>
<div class="musicbox musicbox-slidein musicbox-collapse">
	<a onclick="MM_openBrWindow('https://www.onefm.com.my/login/?via=streaming#login','launcher','width=1050,height=600')" class="nowplaying-btn-lg" data-toggle="offcanvas" data-target=".rightpanel" data-canvas="body"><i class="fa fa-play-circle-o"></i> 线上收听</a>
</div>
<div class="gdlr-menu-search" id="gdlr-menu-search">
	<form method="get" id="searchform" action="http://www.onefm.com.my/">
				<div class="search-text">
			<input type="text" value="Type Keywords" name="s" autocomplete="off" data-default="Type Keywords" />
		</div>
		<input type="submit" value="" />
		<div class="clear"></div>
	</form>	
</div>	
</nav><div class="clear"></div></div></div>		<div class="clear"></div>
	</header>
	
	<div class="gdlr-breadcrumbs-container container" ><div class="gdlr-custom-breadcrumbs"><a href="http://www.onefm.com.my">Home</a> <span class="gdlr-separator">></span> <a href="http://www.onefm.com.my/category/onelittlething/">#OneLittleThing</a> <span class="gdlr-separator">></span> <span class="current">到海边拍照，这样拍更有魅力！</span></div></div>		
		<div class="gdlr-page-title-wrapper gdlr-blog-page-title-wrapper">
			<div class="gdlr-page-title-container container" >
				<h1 class="gdlr-page-title">到海边拍照，这样拍更有魅力！</h1>
				<div class="gdlr-blog-page-caption"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.onefm.com.my/2017/08/10/">10 Aug 2017</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="http://www.onefm.com.my/author/angelang/" title="Posts by Angel" rel="author">Angel</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.onefm.com.my/%e5%88%b0%e6%b5%b7%e8%be%b9%e6%8b%8d%e7%85%a7%ef%bc%8c%e8%bf%99%e6%a0%b7%e6%8b%8d%e6%9b%b4%e6%9c%89%e9%ad%85%e5%8a%9b%ef%bc%81/#respond">0 Comment</a></div><div class="clear"></div></div>
								<div class="gdlr-blog-page-caption-category"><div class="blog-info blog-category"><i class="fa fa-folder"></i><a href="http://www.onefm.com.my/category/onelittlething/" rel="tag">#OneLittleThing</a></div><div class="clear"></div></div>
							</div>	
		</div>	
		<!-- is search -->	<div class="content-wrapper">
<div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-single gdlr-item-start-content">

						<!-- get the content based on post format -->
						
<article id="post-30525" class="post-30525 post type-post status-publish format-standard has-post-thumbnail hentry category-onelittlething">
	<div class="gdlr-standard-style">
		<div class="gdlr-blog-thumbnail"><a href="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10122655/sea-fea.jpg" data-rel="fancybox" ><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10122655/sea-fea.jpg" alt="" width="794" height="593" /></a></div>		
		
		<div class="blog-content-wrapper" >
			<div class="gdlr-blog-content"><p>海边，是很多人喜爱的户外活动场所。有阳光、沙滩、海浪、帅哥、美女，再穿得美美哒，当然是要拍几张美照晒在面书或社交媒体骗赞啦！近日，赵薇的一组海边写真曝光，简简单单、不做作、清纯自然，因此，灵机一动，选来了20款海边美照，一起学起来，给朋友赞爆吧！</p>
<p>露脸式</p>
<p><img class="alignnone  wp-image-30562" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10121158/zhao-wei-sea.jpg" alt="" width="767" height="511" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10121158/zhao-wei-sea.jpg 794w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10121158/zhao-wei-sea-300x200.jpg 300w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10121158/zhao-wei-sea-768x512.jpg 768w" sizes="(max-width: 767px) 100vw, 767px" /></p>
<p><a href="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120430/sea-4.jpg"><img class="alignnone  wp-image-30544" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120430/sea-4.jpg" alt="" width="763" height="509" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120430/sea-4.jpg 1000w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120430/sea-4-300x200.jpg 300w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120430/sea-4-768x512.jpg 768w" sizes="(max-width: 763px) 100vw, 763px" /></a> <a href="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120431/sea-5.jpg"><img class="alignnone  wp-image-30545" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120431/sea-5.jpg" alt="" width="760" height="498" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120431/sea-5.jpg 500w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120431/sea-5-300x197.jpg 300w" sizes="(max-width: 760px) 100vw, 760px" /></a></p>
<p><img class="alignnone  wp-image-30556" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120451/sea-20.jpeg" alt="" width="756" height="504" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120451/sea-20.jpeg 1125w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120451/sea-20-300x200.jpeg 300w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120451/sea-20-768x512.jpeg 768w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120451/sea-20-1024x683.jpeg 1024w" sizes="(max-width: 756px) 100vw, 756px" /></p>
<p>&nbsp;</p>
<p><img class="alignnone  wp-image-30552" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120443/sea-13.jpeg" alt="" width="759" height="559" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120443/sea-13.jpeg 1017w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120443/sea-13-300x221.jpeg 300w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120443/sea-13-768x566.jpeg 768w" sizes="(max-width: 759px) 100vw, 759px" /></p>
<p><img class="alignnone  wp-image-30557" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120453/sea-21.jpeg" alt="" width="755" height="503" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120453/sea-21.jpeg 1125w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120453/sea-21-300x200.jpeg 300w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120453/sea-21-768x512.jpeg 768w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120453/sea-21-1024x683.jpeg 1024w" sizes="(max-width: 755px) 100vw, 755px" /></p>
<p><img class="alignnone  wp-image-30555" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120449/sea-19.jpeg" alt="" width="753" height="501" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120449/sea-19.jpeg 1127w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120449/sea-19-300x200.jpeg 300w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120449/sea-19-768x511.jpeg 768w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120449/sea-19-1024x681.jpeg 1024w" sizes="(max-width: 753px) 100vw, 753px" /></p>
<p><a href="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10122355/sea-22.jpg"><img class="alignnone  wp-image-30565" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10122355/sea-22.jpg" alt="" width="753" height="502" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10122355/sea-22.jpg 600w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10122355/sea-22-300x200.jpg 300w" sizes="(max-width: 753px) 100vw, 753px" /></a></p>
<p><img class="alignnone  wp-image-30548" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120435/sea-8.jpg" alt="" width="457" height="592" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120435/sea-8.jpg 386w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120435/sea-8-232x300.jpg 232w" sizes="(max-width: 457px) 100vw, 457px" /></p>
<p>&nbsp;</p>
<p>背影式</p>
<p><img class="alignnone  wp-image-30543" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120428/sea-3.jpg" alt="" width="772" height="545" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120428/sea-3.jpg 500w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120428/sea-3-300x212.jpg 300w" sizes="(max-width: 772px) 100vw, 772px" /></p>
<p><a href="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120434/sea-7.jpg"><img class="alignnone  wp-image-30547" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120434/sea-7.jpg" alt="" width="772" height="523" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120434/sea-7.jpg 554w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120434/sea-7-300x203.jpg 300w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120434/sea-7-530x358.jpg 530w" sizes="(max-width: 772px) 100vw, 772px" /></a></p>
<p>&nbsp;</p>
<p><a href="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120437/sea-10.jpeg"><img class="alignnone  wp-image-30549" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120437/sea-10.jpeg" alt="" width="773" height="515" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120437/sea-10.jpeg 1125w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120437/sea-10-300x200.jpeg 300w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120437/sea-10-768x512.jpeg 768w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120437/sea-10-1024x683.jpeg 1024w" sizes="(max-width: 773px) 100vw, 773px" /></a></p>
<p>&nbsp;</p>
<p>剪影式</p>
<p><a href="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120439/sea-11.jpeg"><img class="alignnone  wp-image-30550" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120439/sea-11.jpeg" alt="" width="774" height="516" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120439/sea-11.jpeg 1125w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120439/sea-11-300x200.jpeg 300w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120439/sea-11-768x512.jpeg 768w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120439/sea-11-1024x683.jpeg 1024w" sizes="(max-width: 774px) 100vw, 774px" /></a></p>
<p><a href="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120443/sea-13.jpeg"><img class="alignnone  wp-image-30546" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120433/sea-6.jpg" alt="" width="782" height="466" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120433/sea-6.jpg 755w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120433/sea-6-300x179.jpg 300w" sizes="(max-width: 782px) 100vw, 782px" /></a>  <a href="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120447/sea-18.jpeg"><img class="alignnone  wp-image-30554" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120447/sea-18.jpeg" alt="" width="782" height="518" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120447/sea-18.jpeg 1132w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120447/sea-18-300x199.jpeg 300w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120447/sea-18-768x509.jpeg 768w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120447/sea-18-1024x678.jpeg 1024w" sizes="(max-width: 782px) 100vw, 782px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120453/sea-21.jpeg"><img class="alignnone  wp-image-30551" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120441/sea-12.jpeg" alt="" width="791" height="524" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120441/sea-12.jpeg 1132w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120441/sea-12-300x199.jpeg 300w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120441/sea-12-768x509.jpeg 768w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120441/sea-12-1024x678.jpeg 1024w" sizes="(max-width: 791px) 100vw, 791px" /></a>   <a href="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120458/sea9.jpeg"><img class="alignnone  wp-image-30560" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120458/sea9.jpeg" alt="" width="791" height="527" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120458/sea9.jpeg 1125w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120458/sea9-300x200.jpeg 300w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120458/sea9-768x512.jpeg 768w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120458/sea9-1024x683.jpeg 1024w" sizes="(max-width: 791px) 100vw, 791px" /></a></p>
<p>&nbsp;</p>
<p>物品式</p>
<p><img class="alignnone  wp-image-30553" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120445/sea-16.jpg" alt="" width="788" height="526" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120445/sea-16.jpg 1124w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120445/sea-16-300x200.jpg 300w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120445/sea-16-768x512.jpg 768w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120445/sea-16-1024x683.jpg 1024w" sizes="(max-width: 788px) 100vw, 788px" /></p>
<p><img class="alignnone  wp-image-30558" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120455/sea-21.jpg" alt="" width="793" height="529" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120455/sea-21.jpg 1124w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120455/sea-21-300x200.jpg 300w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120455/sea-21-768x512.jpg 768w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10120455/sea-21-1024x683.jpg 1024w" sizes="(max-width: 793px) 100vw, 793px" /></p>
<p><a href="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10121744/sea-22.jpeg"><img class="alignnone  wp-image-30563" src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10121744/sea-22.jpeg" alt="" width="794" height="529" srcset="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10121744/sea-22.jpeg 1125w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10121744/sea-22-300x200.jpeg 300w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10121744/sea-22-768x512.jpeg 768w, https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10121744/sea-22-1024x683.jpeg 1024w" sizes="(max-width: 794px) 100vw, 794px" /></a></p>
<p>&nbsp;</p>
<p>编辑：Angel 迎晶</p>
<p>资料来源：网络图片、pexel</p>
<p>日期：10/8/2017</p>
<p>&nbsp;</p>
</div>
						
			<div class="gdlr-single-blog-tag">
							</div>
		</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="http://www.onefm.com.my/%e5%88%9d%e6%ac%a1%e8%a7%81%e9%9d%a2%e5%a5%bd%e5%b0%b4%e5%b0%ac-%e5%a6%82%e4%bd%95%e5%81%9a%e4%b8%aa%e9%ab%98%e6%83%85%e5%95%86%e7%9a%84%e6%b2%9f%e9%80%9a%e8%80%85/" rel="prev"><i class="icon-long-arrow-left fa fa-long-arrow-left"></i><span class="single-nav-text" >Previous Post</span><div class="single-nav-title">初次见面好尴尬 如何做个高情商的沟通者</div></a></div>							<div class="next-nav"><a href="http://www.onefm.com.my/%e8%bf%99%e4%b8%aa%e7%94%b7%e4%ba%ba%e6%98%af%e5%90%a6%e5%80%bc%e5%be%97%e7%88%b1%ef%bc%9f%e5%b0%8f%e7%bb%86%e8%8a%82%e8%83%bd%e5%91%8a%e8%af%89%e4%bd%a0%e7%ad%94%e6%a1%88/" rel="next"><span class="single-nav-text" >Next Post</span><i class="icon-long-arrow-right fa fa-long-arrow-right"></i><div class="single-nav-title">这个男人是否值得爱？小细节能告诉你答案</div></a></div>							<div class="clear"></div>
						</nav><!-- .nav-single -->
						
						<!-- related post section -->
							
						
						<!-- about author section -->
													<div class="gdlr-post-author">
							<div class="post-author-title" >About Post Author</div>
							<div class="post-author-avartar"><img alt='' src='http://1.gravatar.com/avatar/ace84f858bb83142e01bb9910fed1d85?s=90&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/ace84f858bb83142e01bb9910fed1d85?s=180&amp;d=retro&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div>
							<div class="post-author-content">
							<div class="post-author"><a href="http://www.onefm.com.my/author/angelang/" title="Posts by Angel" rel="author">Angel</a></div>
														</div>
							<div class="clear"></div>
							</div>
												

						
<div id="comments" class="gdlr-comments-area">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E5%88%B0%E6%B5%B7%E8%BE%B9%E6%8B%8D%E7%85%A7%EF%BC%8C%E8%BF%99%E6%A0%B7%E6%8B%8D%E6%9B%B4%E6%9C%89%E9%AD%85%E5%8A%9B%EF%BC%81/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.onefm.com.my/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="comment-form-head"><input id="author" name="author" type="text" value="" data-default="Name*" size="30" aria-required='true' />
<input id="email" name="email" type="text" value="" data-default="Email*" size="30" aria-required='true' />
<input id="url" name="url" type="text" value="" data-default="Website" size="30" /><div class="clear"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='30525' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9cba406b95" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- gdlr-comment-area -->		

					</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="gdlr-recent-post-widget-18" class="widget widget_gdlr-recent-post-widget gdlr-item gdlr-widget"><div class="gdlr-recent-post-widget-item gdlr-recent-post-widget"><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.onefm.com.my/%e8%bf%99%e4%b8%aa%e7%94%b7%e4%ba%ba%e6%98%af%e5%90%a6%e5%80%bc%e5%be%97%e7%88%b1%ef%bc%9f%e5%b0%8f%e7%bb%86%e8%8a%82%e8%83%bd%e5%91%8a%e8%af%89%e4%bd%a0%e7%ad%94%e6%a1%88/" ><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10122435/pexels-photo-427547-150x150.jpeg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.onefm.com.my/%e8%bf%99%e4%b8%aa%e7%94%b7%e4%ba%ba%e6%98%af%e5%90%a6%e5%80%bc%e5%be%97%e7%88%b1%ef%bc%9f%e5%b0%8f%e7%bb%86%e8%8a%82%e8%83%bd%e5%91%8a%e8%af%89%e4%bd%a0%e7%ad%94%e6%a1%88/" >这个男人是否值得爱？小细节能告诉你答案</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/"  >#OneLittleThing</a> <a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e4%b8%a4%e6%80%a7-relationship/"  >两性 Relationship</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.onefm.com.my/%e8%bf%99%e4%b8%aa%e7%94%b7%e4%ba%ba%e6%98%af%e5%90%a6%e5%80%bc%e5%be%97%e7%88%b1%ef%bc%9f%e5%b0%8f%e7%bb%86%e8%8a%82%e8%83%bd%e5%91%8a%e8%af%89%e4%bd%a0%e7%ad%94%e6%a1%88/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.onefm.com.my/2017/08/10/">10 Aug 2017</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.onefm.com.my/%e5%88%9d%e6%ac%a1%e8%a7%81%e9%9d%a2%e5%a5%bd%e5%b0%b4%e5%b0%ac-%e5%a6%82%e4%bd%95%e5%81%9a%e4%b8%aa%e9%ab%98%e6%83%85%e5%95%86%e7%9a%84%e6%b2%9f%e9%80%9a%e8%80%85/" ><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10093911/sport-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.onefm.com.my/%e5%88%9d%e6%ac%a1%e8%a7%81%e9%9d%a2%e5%a5%bd%e5%b0%b4%e5%b0%ac-%e5%a6%82%e4%bd%95%e5%81%9a%e4%b8%aa%e9%ab%98%e6%83%85%e5%95%86%e7%9a%84%e6%b2%9f%e9%80%9a%e8%80%85/" >初次见面好尴尬 如何做个高情商的沟通者</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/"  >#OneLittleThing</a> <a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e4%b8%a4%e6%80%a7-relationship/"  >两性 Relationship</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.onefm.com.my/%e5%88%9d%e6%ac%a1%e8%a7%81%e9%9d%a2%e5%a5%bd%e5%b0%b4%e5%b0%ac-%e5%a6%82%e4%bd%95%e5%81%9a%e4%b8%aa%e9%ab%98%e6%83%85%e5%95%86%e7%9a%84%e6%b2%9f%e9%80%9a%e8%80%85/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.onefm.com.my/2017/08/10/">10 Aug 2017</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.onefm.com.my/%e6%96%b0%e4%b8%80%e8%bd%ae%e7%87%83%e6%b2%b9%e9%9b%b6%e5%94%ae%e4%bb%b7%e6%a0%bc%e5%87%ba%e7%82%89%ef%bc%81%e8%bf%9e%e7%bb%ad3%e6%98%9f%e6%9c%9f%e4%b8%8a%e6%b6%a8%ef%bc%81/" ><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/09181006/car-refill-transportation-transport-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.onefm.com.my/%e6%96%b0%e4%b8%80%e8%bd%ae%e7%87%83%e6%b2%b9%e9%9b%b6%e5%94%ae%e4%bb%b7%e6%a0%bc%e5%87%ba%e7%82%89%ef%bc%81%e8%bf%9e%e7%bb%ad3%e6%98%9f%e6%9c%9f%e4%b8%8a%e6%b6%a8%ef%bc%81/" >新一轮燃油零售价格出炉！连续3星期上涨！</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/"  >#OneLittleThing</a> <a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/news/random-news/"  >Random News</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.onefm.com.my/%e6%96%b0%e4%b8%80%e8%bd%ae%e7%87%83%e6%b2%b9%e9%9b%b6%e5%94%ae%e4%bb%b7%e6%a0%bc%e5%87%ba%e7%82%89%ef%bc%81%e8%bf%9e%e7%bb%ad3%e6%98%9f%e6%9c%9f%e4%b8%8a%e6%b6%a8%ef%bc%81/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.onefm.com.my/2017/08/09/">09 Aug 2017</a></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column four columns" id="footer-widget-1" >
					<div id="gdlr-recent-post-widget-18" class="widget widget_gdlr-recent-post-widget gdlr-item gdlr-widget"><div class="gdlr-recent-post-widget-item gdlr-recent-post-widget"><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.onefm.com.my/%e8%bf%99%e4%b8%aa%e7%94%b7%e4%ba%ba%e6%98%af%e5%90%a6%e5%80%bc%e5%be%97%e7%88%b1%ef%bc%9f%e5%b0%8f%e7%bb%86%e8%8a%82%e8%83%bd%e5%91%8a%e8%af%89%e4%bd%a0%e7%ad%94%e6%a1%88/" ><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10122435/pexels-photo-427547-150x150.jpeg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.onefm.com.my/%e8%bf%99%e4%b8%aa%e7%94%b7%e4%ba%ba%e6%98%af%e5%90%a6%e5%80%bc%e5%be%97%e7%88%b1%ef%bc%9f%e5%b0%8f%e7%bb%86%e8%8a%82%e8%83%bd%e5%91%8a%e8%af%89%e4%bd%a0%e7%ad%94%e6%a1%88/" >这个男人是否值得爱？小细节能告诉你答案</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/"  >#OneLittleThing</a> <a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e4%b8%a4%e6%80%a7-relationship/"  >两性 Relationship</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.onefm.com.my/%e8%bf%99%e4%b8%aa%e7%94%b7%e4%ba%ba%e6%98%af%e5%90%a6%e5%80%bc%e5%be%97%e7%88%b1%ef%bc%9f%e5%b0%8f%e7%bb%86%e8%8a%82%e8%83%bd%e5%91%8a%e8%af%89%e4%bd%a0%e7%ad%94%e6%a1%88/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.onefm.com.my/2017/08/10/">10 Aug 2017</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.onefm.com.my/%e5%88%9d%e6%ac%a1%e8%a7%81%e9%9d%a2%e5%a5%bd%e5%b0%b4%e5%b0%ac-%e5%a6%82%e4%bd%95%e5%81%9a%e4%b8%aa%e9%ab%98%e6%83%85%e5%95%86%e7%9a%84%e6%b2%9f%e9%80%9a%e8%80%85/" ><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/10093911/sport-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.onefm.com.my/%e5%88%9d%e6%ac%a1%e8%a7%81%e9%9d%a2%e5%a5%bd%e5%b0%b4%e5%b0%ac-%e5%a6%82%e4%bd%95%e5%81%9a%e4%b8%aa%e9%ab%98%e6%83%85%e5%95%86%e7%9a%84%e6%b2%9f%e9%80%9a%e8%80%85/" >初次见面好尴尬 如何做个高情商的沟通者</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/"  >#OneLittleThing</a> <a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/%e7%94%9f%e6%b4%bb-lifestyle/%e4%b8%a4%e6%80%a7-relationship/"  >两性 Relationship</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.onefm.com.my/%e5%88%9d%e6%ac%a1%e8%a7%81%e9%9d%a2%e5%a5%bd%e5%b0%b4%e5%b0%ac-%e5%a6%82%e4%bd%95%e5%81%9a%e4%b8%aa%e9%ab%98%e6%83%85%e5%95%86%e7%9a%84%e6%b2%9f%e9%80%9a%e8%80%85/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.onefm.com.my/2017/08/10/">10 Aug 2017</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.onefm.com.my/%e6%96%b0%e4%b8%80%e8%bd%ae%e7%87%83%e6%b2%b9%e9%9b%b6%e5%94%ae%e4%bb%b7%e6%a0%bc%e5%87%ba%e7%82%89%ef%bc%81%e8%bf%9e%e7%bb%ad3%e6%98%9f%e6%9c%9f%e4%b8%8a%e6%b6%a8%ef%bc%81/" ><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/08/09181006/car-refill-transportation-transport-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.onefm.com.my/%e6%96%b0%e4%b8%80%e8%bd%ae%e7%87%83%e6%b2%b9%e9%9b%b6%e5%94%ae%e4%bb%b7%e6%a0%bc%e5%87%ba%e7%82%89%ef%bc%81%e8%bf%9e%e7%bb%ad3%e6%98%9f%e6%9c%9f%e4%b8%8a%e6%b6%a8%ef%bc%81/" >新一轮燃油零售价格出炉！连续3星期上涨！</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/"  >#OneLittleThing</a> <a class="recent-post-widget-category" href="http://www.onefm.com.my/category/onelittlething/news/random-news/"  >Random News</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.onefm.com.my/%e6%96%b0%e4%b8%80%e8%bd%ae%e7%87%83%e6%b2%b9%e9%9b%b6%e5%94%ae%e4%bb%b7%e6%a0%bc%e5%87%ba%e7%82%89%ef%bc%81%e8%bf%9e%e7%bb%ad3%e6%98%9f%e6%9c%9f%e4%b8%8a%e6%b6%a8%ef%bc%81/#respond">0 Comment</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.onefm.com.my/2017/08/09/">09 Aug 2017</a></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div>				</div>
										<div class="footer-column four columns" id="footer-widget-2" >
					<div id="text-13" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">微博</h3><div class="clear"></div>			<div class="textwidget"><html xmlns:wb="http://open.weibo.com/wb"><script src="http://tjs.sjs.sinajs.cn/open/api/js/wb.js" type="text/javascript" charset="utf-8"></script><wb:follow-button uid="1753074145" type="red_4" width="100%" height="64" ></wb:follow-button></div>
		</div>				</div>
										<div class="footer-column four columns" id="footer-widget-3" >
					<div id="text-49" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><img src="https://assets.onefm.com.my/onefm-dev/wp-content/uploads/2017/02/15031019/Logooutline1.png" alt="" style="width: 150px; margin-top: 5px;"/>

</br>

<i class="gdlr-icon fa fa-phone-square" style="color: #dddddd; font-size: 16px; " ></i> +603-7710 0110 (Studio)

</br>

<i class="gdlr-icon fa fa-phone-square" style="color: #dddddd; font-size: 16px; " ></i> +603-7710 5022 (Office)

</br>

<i class="gdlr-icon fa fa-fax" style="color: #dddddd; font-size: 16px; " ></i> +603-7710 7098 (Fax)

</br></br>

Operating Hours:

</br>

Monday - Friday, 9AM – 6PM

</br>

Media Prima Radio Networks,
</br>
PH, North Wing, Sri Pentas,
</br>
Persiaran Bandar Utama,
</br>
47800 Petaling Jaya,
</br>
Selangor Darul Ehsan,
</br>
Malaysia.

</br></br>

<a href="http://fb.onefm.com.my" target="_blank"><i class="gdlr-icon fa fa-facebook" style="color: #dddddd; font-size: 20px; " ></i></a> <a href="http://twitter.hotfm.com.my" target="_blank" >
<a href="http://instagram.onefm.com.my" target="_blank"><i class="gdlr-icon fa fa-instagram" style="color: #dddddd; font-size: 20px; " ></i></a> <a href="http://youtube.onefm.com.my" target="_blank"><i class="gdlr-icon fa fa-youtube" style="color: #dddddd; font-size: 20px; " ></i></a>

</br></br>

<a href="https://www.onefm.com.my/advertise-with-us/">Advertise with Us!</a>
</br>
<a href="https://www.onefm.com.my/personal-data-protection-notice/" target="_blank">Personal Data Protection Act</a>
</br>
<a href="https://www.onefm.com.my/about/terms-and-conditions/" target="_blank">竞赛条规 Terms & Conditions</a>
</br></div>
		</div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
					Powered by One FM				</div>
				<div class="copyright-right">
					Copyright 2016  All Right Reserved				</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->

		<script id="scrolltop-custom-js">
		var $ = jQuery.noConflict();
		$(document).ready(function(){
			$.scrollUp({
				scrollSpeed: 300,
				animation: 'fade',
				scrollText: '<span class="scroll-top"><i class="icon-up-open"></i></span>',
				scrollDistance: 300
			});
		});
		</script>
<script type="text/javascript">function MM_openBrWindow(theURL,winName,features) {
  		window.open(theURL,winName,features);
	}

if(fb_post=="" || fb_post==null){fb_post="";}
	if(fb_post!=""){
		newlink = document.createElement('a');
		newlink.setAttribute('id', 'fb_post');
		newlink.setAttribute('href', '#myDiv');
		newlink.setAttribute('class', 'various');
		document.body.appendChild(newlink);
	}

$(document).ready(function() {
        $('#fb_post').trigger('click');
    });


//play when video is visible
var videos = document.getElementsByTagName("iframe"), fraction = 0.8;

function checkScroll() {

  for(var i = 0; i < videos.length; i++) {
    var video = videos[i];

    var x = 0,
        y = 0,
        w = video.width,
        h = video.height,
        r, //right
        b, //bottom 
        visibleX, visibleY, visible,
        parent;

    
    parent = video;
    while (parent && parent !== document.body) {
      x += parent.offsetLeft;
      y += parent.offsetTop;
      parent = parent.offsetParent;
    }

    r = x + parseInt(w);
    b = y + parseInt(h);
   

    visibleX = Math.max(0, Math.min(w, window.pageXOffset + window.innerWidth - x, r - window.pageXOffset));
    visibleY = Math.max(0, Math.min(h, window.pageYOffset + window.innerHeight - y, b - window.pageYOffset));
    

    visible = visibleX * visibleY / (w * h);


    if (visible > fraction) {
      playVideo();
    } else {
      pauseVideo();

    }
  }

};


var tag = document.createElement('script');

tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

// 3. This function creates an <iframe> (and YouTube player)
//    after the API code downloads.
var player;

function onYouTubeIframeAPIReady() {
  player = new YT.Player('player', {
    events: {
      'onReady': onPlayerReady,
      'onStateChange': onPlayerStateChange
    }
  });
};

// 4. The API will call this function when the video player is ready.
function onPlayerReady(event) {
    window.addEventListener('scroll', checkScroll, false);
    window.addEventListener('resize', checkScroll, false);

    //check at least once so you don't have to wait for scrolling for the    video to start
    window.addEventListener('load', checkScroll, false);
};


function onPlayerStateChange(event) {
    if (event.data == YT.PlayerState.PLAYING) {
      console.log("event played");
    } else {
      console.log("event paused");
    }
};

function stopVideo() {
    player.stopVideo();
};

function playVideo() {
  player.playVideo();
};

function pauseVideo() {
  player.pauseVideo();
};

$( document ).ready(function() {
 $('[srcset]').each(function(idx, el) {
    $(el).attr('not-srcset', $(el).attr('srcset'));
    $(el).removeAttr('srcset');
 });
});

$(document).ready(function(){
	$(".toggle_container").hide();
	/*
	$("h2.expand_heading").toggle(function(){
		$(this).addClass("active"); 
		}, function () {
		$(this).removeClass("active");
	});
	*/
	$("h2.expand_heading").click(function(){
		$(this).next(".toggle_container").slideToggle("slow");
	});
	$(".expand_all").toggle(function(){
		$(this).addClass("expanded"); 
		}, function () {
		$(this).removeClass("expanded");
	});
	$(".expand_all").click(function(){
		$(".toggle_container").slideToggle("slow");
	});
});</script><script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/scroll-top/assets/js/jquery.scrollUp.min.js'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/jquery.transit.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/themes/urbanmag-v1-04/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.onefm.com.my/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>